You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Wednesday, January 15th 2020, 7:31pm

KM-1 V160 ist eingetroffen

Wertes Kollegium!

Meine V160 kam heute an. Gesichert mit 4 Schrauben auf dem Stellbrett! Ich habe die blau/beige (ähh, ne, Elfenbeinfarben!) Variante gewählt. Die hatte ich auch als H0er vor vielen Jahren …

Hier mal schnell ein paar Bilder. Anfahren sehr gut, Auslauf butterweich, darauf lege ich Wert. Sound ist für meine Ohren auch hervorragend geworden … wenn da nicht Oliver seine Hände im Spiel hatte? :D

Den Lokführer werden wohl 92,37% aller Kollegen austauschen wollen? :]























So, ich gehe jetzt wieder zu meiner Lok! :D


Viele Grüße,

Kalle

4 registered users thanked already.

Users who thanked for this post:

ronvgs (15.01.2020), Ozeanblaubeige (15.01.2020), Michael Staiger (15.01.2020), Erich Schmidt (16.01.2020)

2

Thursday, January 16th 2020, 12:21am

Es tut mir ja leid zu sagen, aber ich würde anstatt dem Lokführer lieber die Lok austauschen wollen.

Denn soooo sollte sie eigentlich aussehen:



Schade, dass sie nun doch mit blauem Rahmen und der zu hoch angeordneten Beschriftung ausgeliefert wurde.


Gruß basti

This post has been edited 1 times, last edit by "210 001-4" (Jan 16th 2020, 4:06am)


Posts: 145

Location: 951**

Occupation: Verfahrensentwicklung

  • Send private message

3

Friday, January 17th 2020, 11:22pm

Hallo!

Nun ist auch meine o/b eingetroffen. Ich muss schon sagen, das Modell löst Begeisterung aus.
Super Detailliert, sehr gute Fahreigenschaften, kräftiger Sound. Da können sich alle Besteller freuen.

Auch der Blick in den Maschinenraum lohnt sich. Da geht es teilweise richtig tief rein. Schade, das die o/b Variante so eine dunkle Farbe im Maschinenraum hat. Da kann man nicht allzuviel erkennen. Ich habe mal versucht dies im Bild darzustellen.

Auch wenn die blaue Farbe am Lüfterband nicht vorbildgerecht ist, sieht es gar nicht mal so schlecht aus :)

Mein Fazit: absolut gelungen! Ich hoffe ich habe etwas Vofreude geweckt.

Gruß Sven K.!
RF900RS2 has attached the following images:
  • 20200117_173622_compress88.jpg
  • 20200117_172610_compress22.jpg
  • 20200117_172404_compress19.jpg
RF900RS2 has attached the following files:

4

Saturday, January 18th 2020, 2:34pm

Großartige Bilder – vielen Dank! In der Beschreibung steht etwas von sich drehenden Lüfterrädern ... Das ist ein Irrtum, oder?

Posts: 283

Location: Uslar

Occupation: Forstwirt in einem Wildpark

  • Send private message

5

Saturday, January 18th 2020, 3:31pm

Ankunft der 216 !

Moin,
Heute ist auch meine Rote Gelsenkirchener 216 044-8 angekommen !
Erster kurzer Schreck nach dem auspacken und anheben des Schutzpapiers !!! ?
Das Lüfterband, welches hier schon Gegenstand der Aufmerksamkeit um die ozeanblau-beige ist, hat sich auf einer Seite des oberen Randes für einige Zentimeter abgelöst ! Ich denke mal das Lüfterband ist aus Kunststoff und aufgeklebt. Habe es vorsichtig wieder angedrückt und es hält wohl erstmal ! Mal abwarten !
Mit abschrauben und Testfahrt wird heute aus Zeitgründen nix mehr, werde zu gegebener Zeit noch mal berichten ! Eine Lok-Pass Karte fehlt wie schon bei der V100 ! Wird offensichtlich drauf verzichtet, noch Karten beizulegen !

Gruß Karl-Heinz.

6

Saturday, January 18th 2020, 5:08pm

Hallo Karl-Heinz,
das mit dem abgelösten Lüfterband hatte ich auch (altrote Version), Andrücken half auch bei meiner Lok, mal sehen wie lang.
Gruß

Jürgen
PS: Die Haltwertszeit :rolleyes: war 3 Tage, dann war der Streifen über 10 cm Länge wieder ab, vielleicht hilft etwas Klarlack

This post has been edited 1 times, last edit by "eisenbahn" (Jan 19th 2020, 2:59pm)


Posts: 145

Location: 951**

Occupation: Verfahrensentwicklung

  • Send private message

7

Saturday, January 18th 2020, 9:27pm

Hallo!

Ich hatte am Freitag mit H. Krug telefoniert und er sprach davon, dass es sowohl geklebte als auch gelötete Rahmen um die Lüfterbänder gibt. Gerade die gelöteten Varianten machen hinsichtlich Austausch in eine silberne Variante keinen Sinn. Deshalb wohl auch das Angebot mit dem Nassschiebe-Kit.

Angetriebene Lüfter existieren auch bei mir nicht.

Gruß Sven K.!

8

Sunday, January 19th 2020, 1:10pm

Eine Lok-Pass Karte fehlt wie schon bei der V100 ! Wird offensichtlich drauf verzichtet, noch Karten beizulegen !


Guten ! Tag !
Die Lok-Pass ! Karte fehlt nicht ! wie bei der V!100 !!
Es wird auch ! nicht drauf verzichtet ! Karten beizulegen, sondern diese Karten ! gehören NUR zu den Modellen mit komplett eigener Elektronik !

ESU-Decoder können mit dem ESU-Programmer programmiert werden, wie bekannt ist der KM-1 Programmer noch nicht lieferbar.

9

Sunday, January 19th 2020, 1:14pm

Großartige Bilder – vielen Dank! In der Beschreibung steht etwas von sich drehenden Lüfterrädern ... Das ist ein Irrtum, oder?


Hallo Frank,

ja, das ist ein Irrtum.
Vermutlich ist die Beschreibung der V100.20 entliehen worden, weder beim Vorbild noch im Modell gibt es sichtbare, angetriebene Lüfter wie z.B. bei der V100.

Daher ist bei der V160/ BR216 die Taste F5 mit der Maschinenraumbeleuchtung belegt, welche die V100 nicht besitzt, dort schaltet F5 den Lüfter ...
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

10

Sunday, January 19th 2020, 3:38pm

Hallo Oliver,

das hatte ich schon vermutet. Danke für die Aufklärung :)! Ich freue mich SEHR auf die Lok ...

Guten Sonntag!
Frank

11

Sunday, January 19th 2020, 6:26pm

Hallo mit o,

ich lese immer nur von o/b oder ozeanblau-beige der 216 in rot - also alle Epoche IV-b und IV-a Lokomotiven.
Kann es sein, dass zuerst die V160 in Ep. IV-b, danach in IV-a und kommende Woche dann Epoche III-b geliefert werden?
Denn von meiner Ep. III-b - Lok höre und lese ich nichts.

Beste Grüße

Wolli

12

Sunday, January 19th 2020, 6:33pm

Hallo Wolli,

es wird ausgeliefert nach Zahlungseingang, also alle Versionen gleichzeitig.
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

13

Monday, January 20th 2020, 2:40pm

Hallo 1er,
heute kam ich zum ersten Mal zum Austesten meiner V160 von KM1. Zwei Dinge fielen dabei auf:
1. Wenn Dampfdestillat versehentlich auf die nur angeklebten Lüfterbänder läuft, so lösen sich diese ab!! Es wird wohl der Klebstoff angelöst (s. Bilder).
2. Ich wollte mit dem ESU Programmer die Helligkeit der Scheinwerfer dimmen, dabei wurde - ohne mein Zutun - zunächst eine neue Firmware auf dem Decoder installiert. Seitdem kommt mit F4 (plus Sound, F1) kein Dampf mehr aus den Abgasöffnungen. Der Heizdampf funktioniert noch.
Ich fürchte die Lok muss (nach kurzer Freude) zurück zu KM1
Gruß Jürgen
Nachtrag: zwei Fensterrahmen in der Mitte der Lok haben sich inzwischen auch abgelöst, auch sie sind offensichtlich geklebt. Eigentlich sollte man die Lok sicherheitshalber nicht mit Dampfdestillat füllen, denn es kann immer mal was daneben gehen.
eisenbahn has attached the following images:
  • P1040817a.jpg
  • P1040819a.jpg

This post has been edited 1 times, last edit by "eisenbahn" (Jan 20th 2020, 6:34pm)


14

Monday, January 20th 2020, 2:57pm

Hallo Jürgen,

die aktuelle ESU-Firmware hat keine Auswirkungen auf den Rauchgenerator, das kann eigentlich nicht das Problem sein.
Eventuell hat sich eine Blase gebildet, Du könntest einmal in eine der Austrittsöffnungen hereinpusten, am Besten durch einen Strohhalm ... ;-)
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

15

Monday, January 20th 2020, 3:04pm

Hallo Oliver,

woher kam die Information, dass die Motorabdeckung dunkelgrau zu sein hat?
War das der selbe Entscheidungsträger, der dafür war, die Lüfterbandumranung Ozeanblau zu machen???

Die ozeanblau-elfenbein-farbenen Lokomotiven weisen nämlich das Selbe Verhalten auf.

Mit verwunderten Grüßen, aber immer gene noch etwas dazulernend ;)
basti

16

Monday, January 20th 2020, 3:25pm

Hallo Basti,

das kann ich Dir nicht beantworten.
Meine Aufgabe war die Technik inkl. Sound.
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

17

Monday, January 20th 2020, 3:37pm

Hallo Oliver,
Durchpusten mit Strohhalm hilft nicht. Bei genauem Hinhören kommt aus der Lok ein leises, hochfrequentes, unregelmäßig quietschendes Geräusch (ich glaube nicht dass es der Sound vom Turbolader ist). Könnte das Lüfterrad "durchdrehen"?
Allerdings: Da ich die Lok ohnehin zurückbringen muss wegen der sich ablösenden Lüfterbänder, kann das Problem des ausgefallenen Dampfgenerators vor Ort gleich mit angegangen werden.
Gruß
Jürgen

Posts: 145

Location: 951**

Occupation: Verfahrensentwicklung

  • Send private message

18

Tuesday, January 21st 2020, 9:59pm

Vorsicht bei Firmware-Update!

Hallo!
Vorsicht bei einem Firmware-Update des Decoders. Die Daten werden komplett durcheinander gewirbelt.
Die Adresse ist plötzlich die 3, die Funktionszuordnungen sind komplett geändert und ich vermute, dass die Parameter auch komplett geändert sind.

Das gemeine ist, dass der Programmer ein Firmware-Update fordert, bevor er die Daten herunterladen kann.
D.h. man kann die Daten vorher nicht sichern.
Das ist evtl. der Auslöser für den nicht mehr funktionierenden RG (Beitrag 17).

Bleibt nur noch das Original-File bei KM 1 anzufragen.

Gruß Sven K.!
RF900RS2 has attached the following image:
  • 20200121_214500_compress83.jpg

Posts: 145

Location: 951**

Occupation: Verfahrensentwicklung

  • Send private message

19

Tuesday, January 21st 2020, 10:02pm

Hat jemand eine Ahnung warum meine Bilder plötzlich immer auf dem Kopf stehen. Liegt das an Android? Ich stelle aktuell die Bilder mit dem Handy ein?

Gruß Sven K.!

20

Tuesday, January 21st 2020, 10:09pm

Vorsicht bei einem Firmware-Update des Decoders.

Mit welcher Softwareversion ist das geschehen?