Du er ikke logget på.

Kære gæst, velkommen til Spur 1 Gemeinschaftsforum. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

  • "RF900RS2" startede denne tråd

Indlæg: 145

Geografisk placering: 951**

Beskæftigelse: Verfahrensentwicklung

  • Send privat besked

1

09.11.2019, 23:19

KM 1 BR 94 2. Bauserie - Servoprobleme

Hallo!

Ich habe ein neues Thema eröffnet, da man im "alten" nicht mehr Antworten kann.
Ich habe mich kurzfristig entschlossen mir doch noch eine BR 94 der 2. Lieferserie zu gönnen. Die Detaillierung ist schon sehr hohes Niveau!

Leider sprechen aber beide Servos nicht an (weder Feuerbüchse noch Steuerung).

Gesteuert wird mit der SC 7. Alle Funktionen sind i.O., außer die Servos machen keine Bewegung. Da ich mir nicht vorstellen kann, dass beide Servos ab Werk defekt sind hier die Frage, ob jemand evtl. einen Tipp hat, was ich probieren könnte. Die CV´s sind gem. Anleitung richtig eingestellt.

Apropos CV: ich möchte das Licht dimmen (vorne/hinten). Welche CV ist die richtige? Bzw. welcher Lenz Decoder ist verbaut damit ich mir die richtige CV-Liste herunterlade (auf der KM 1 Hompage habe ich nur eine umfangreiche Liste zur Susi-Programmierung gefunden...).

Gruß und Danke!

Sven K.!