You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "RF900RS2" started this thread

Posts: 123

Location: 951**

Occupation: Verfahrensentwicklung

  • Send private message

1

Saturday, November 9th 2019, 11:19pm

KM 1 BR 94 2. Bauserie - Servoprobleme

Hallo!

Ich habe ein neues Thema eröffnet, da man im "alten" nicht mehr Antworten kann.
Ich habe mich kurzfristig entschlossen mir doch noch eine BR 94 der 2. Lieferserie zu gönnen. Die Detaillierung ist schon sehr hohes Niveau!

Leider sprechen aber beide Servos nicht an (weder Feuerbüchse noch Steuerung).

Gesteuert wird mit der SC 7. Alle Funktionen sind i.O., außer die Servos machen keine Bewegung. Da ich mir nicht vorstellen kann, dass beide Servos ab Werk defekt sind hier die Frage, ob jemand evtl. einen Tipp hat, was ich probieren könnte. Die CV´s sind gem. Anleitung richtig eingestellt.

Apropos CV: ich möchte das Licht dimmen (vorne/hinten). Welche CV ist die richtige? Bzw. welcher Lenz Decoder ist verbaut damit ich mir die richtige CV-Liste herunterlade (auf der KM 1 Hompage habe ich nur eine umfangreiche Liste zur Susi-Programmierung gefunden...).

Gruß und Danke!

Sven K.!

Similar threads