You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, February 20th 2017, 4:59pm

km1 82er, Verkabelungsproblem

Hallo,

meine 82 008 produziert nur noch ein dünnes Rauchfähnchen aus dem Schornstein - ganz im Gegensatz zum Zylinderdampf, der funktioniert prächtig.
Nun habe ich einmal die Rauchkammertür geöffnet und interessante Sachen gesehen: Freie Kabelenden, unbelegte Stecker...
Vermutlich liegt da der Hund begraben.
Anbei ein Bild:

Gehört das blaue Kabel gegenüber des anderen blauen Kabels bei der Steckverbindung eingelötet? Wäre vmtl. logisch, aber ich frage lieber sicherheitshalber nach.
Zwei rote Kabel sind auch noch übrig, eines ist im Bild seitlich beim Scharnier der Rauchkammertür zu sehen. Ob die wohl einander gegenüber an die freien Plätze der Steckverbindung zu löten sind?

Die Lok war übrigens wegen Rauchmangel in Lauingen, dort tauschte man den Raucherzeuger und so kam sie zurück. :(

Viele Grüße
Markus

2

Monday, February 20th 2017, 9:19pm

Hallo,

es scheint so, als dass in Lauingen noch der Dreifach-Stecker neu hinzugekommen ist.
Bei meiner geht das blaue Kabel ohne Steckverbinder von oben nach unten durch, es gibt keinen Dreifachstecker.
Einer der beiden Zweifach geht zur Stirnlampe, der Andere verbindet schwarz auf schwarz und schwarz auf rot.
vielleicht hilft das Foto.
Grüße, Gops
;guckstduhier;B25ED9A7-8B43-451D-9A00-4B01C34C9DEF.JPG

3

Monday, February 20th 2017, 9:26pm

Danke für Bild und Auskunft, hat evtl noch jemand so einen Dreifachstecker in der Rauchkammer seiner 82er?

Viele Grüße
Markus

4

Monday, February 20th 2017, 9:49pm

Hallo Markus,

ich war noch mal dran, und tatsächlich drei Zentimeter hinterm Schlot war bei mir auch ein Dreifach:
blau auf blau, rot auf rot und schwarz auf schwarz.
Grüße

2D30A53D-F14E-4C75-8C87-1B4BA61F3F39.JPG

P.S. Ist dein Avatar ein Henke Spur1 VT133?

5

Tuesday, February 21st 2017, 2:48pm

Danke, hat gestimmt. Jetzt dampft sie wieder so, wie es sein soll.

Der Avatar ist der Henke-Wismarbus, richtig erkannt. ;-)

Viele Grüße
Markus

  • »RalfG« is a verified user

Posts: 147

Location: NRW Niederrhein

  • Send private message

6

Saturday, March 18th 2017, 5:13pm

Die Lok war übrigens wegen Rauchmangel in Lauingen, dort tauschte man den Raucherzeuger und so kam sie zurück. :(


Markus,

dieses Foto zeigt ernsthaft die Verkabelung nach einer Reparatur in Lauingen ?

Falls ja, fehlen mir für eine solche "Service-Leistung" einfach nur die Worte ?(
Gruß
Ralf

7

Saturday, March 18th 2017, 9:32pm

Ja, leider hat es da genauso wie fotografiert ausgeschaltet...


Viele Grüße
Markus

Similar threads