You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "meister_hartmut" started this thread

Posts: 55

Location: 89160 Dornstadt

Occupation: Lokführer

  • Send private message

1

Wednesday, January 25th 2017, 5:55pm

??Märklin 41er fährt nicht mehr....

Hallo Kollegen,

meine Märklin 41er (55413) fährt nach wenigen Runden nicht mehr.
Alle Decoderfunktionen sind weiter vorhanden, auch der Servo für die Steuerung arbeitet sauber. Beleuchtung und Servo schalten ordnungsgemäss um.
Nur Gas gibt die Lok nicht mehr.....
Der Lok/Tenderstecker sitzt soweit richtig.
Bevor ich die Lok zum Service trage, möchte ich hier mal in die Runde fragen, ob das eine verbreitete Erscheinung ist bei der Märklin 41er oder nicht? Und was ich ggf.noch selbst machen könnte?

Danke schon mal für die Antworten!

Gruss Hartmut

Posts: 83

Location: Brandenburg

Occupation: Dipl.-Ing FH

  • Send private message

2

Wednesday, January 25th 2017, 7:39pm

41er fährt nicht mehr.

Hallo Kollegen,
Nur mal so eine Idee.
Habe die Lok 042 (55424) .

Lok läuft bisher fehlerfrei, aber habe von Märklin über meinem Händler eine Ersatzplatine für den decoder bekommen, da es bei einigen Modellen wie auch bei meinem Kollegen zu Fehlern gekomment ist.

Ist diese Platine schon umgetauscht worden?

Gruß

Rolf

  • "meister_hartmut" started this thread

Posts: 55

Location: 89160 Dornstadt

Occupation: Lokführer

  • Send private message

3

Wednesday, January 25th 2017, 7:47pm

Hallo Rolf,

es ist moch alles original an der Lok.
Die angeblichen Probleme zeigen sich dann wohl wie bei mir?

Danke für die Info!

Gruss Hartmut

Posts: 83

Location: Brandenburg

Occupation: Dipl.-Ing FH

  • Send private message

4

Wednesday, January 25th 2017, 8:53pm

Hallo Hartmut,
Es waren verschieden Problem angefangen beim Ausfall der TX Kupplung , Rauch funktionierte nicht richtig. Wie gesagt Märklin hat dann diese Austauschplatine geschickt mit Einbauanleitung. Es ist nicht der Decoder sondern die Platine wo der Decoder Draufgesteckt ist.

Man kann das sehen wenn man den Kohlen/ Ölaufsatz abnimmt.

Würde aber mal den Händler kontaktieren .

Bin jetzt gerade nicht daheim sondern erst am Montag , dann kann ich die Nummer der Platine sagen

Gruß aus Rosenheim

Rolf

;bahn;