You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, January 25th 2016, 3:46pm

Leicht zu ändernde Stromzuführung an Schienen.

Oft macht man sich Gedanken wie man bei fest installierten Anlagen oder Modulen die Gleise am besten mit Strom versorgen kann, und diese Stromversorgung jederzeit wieder problemlos bei eventuellen Änderungen der Streckenführung ändern kann.
Da ich bei einer Änderung eines Moduls vor einigen Jahren dieses Problem hatte (aus Funktionsgründen versorge ich grundsätzlich jedes Schienenstück mit einer eigenen Stromzuführung was allerdings sehr aufwändig ist) habe ich mir für meine neue Modulanlage ein System ausgedacht welches diese Problematik von Anfang an in den Griff bekommt. Diese Stromzuführung ist recht einfach zu erstellen.
Für Interessenten habe ich den Vorgang hier genau beschrieben und bebildert.
Gruß Uwe,
der Epoche 3 Nebenbahner

Mein neuer Bf: https://spur1bahner.wixsite.com/bf-oxstedt

  • »Martin Händel« is a verified user

Posts: 545

Location: Mittelfranken

Occupation: Dienstleister - Der Kunde bezahlt mich

  • Send private message

2

Monday, January 25th 2016, 4:59pm

Hallo Uwe,

wenn man einmal davon absieht, daß ich 1,5 Litze nehme und diese von unten an die Schiene löte, verfahre ich bereits seit Jahren nach dieser Methode. Nur mit dem kleinen Unterschied, daß man diese Einspeisung nicht nur fast nicht sieht, sondern so gut wie gar nicht. Außerdem führe ich die Litze immer von der Gleismitte nach außen hin, was die Sache noch mehr versteckt.

Und dann mittels Ringleitung mit 2,5 Litze und Industriesteckern von Modul zu Modul. Wir kennen seitdem keine elektrischen Probleme mehr ^^

Grüße
Martin

3

Monday, January 25th 2016, 5:14pm

Hallo Martin,

das habe ich früher auch mal gemacht. Aber bei einer Änderung hatte ich dann Probleme. Ich kam an die Lötstelle nicht mehr ran. Ich musste den Schotter entfernen, das Gleis losschrauben, und dann kam ich immer noch nicht an die Lötstelle ran weil das Kabel zu stramm war. Ich musste das Kabel abschneiden. Neu anlöten in der Nähe war nicht, weil das Kabel dann zu kurz war. Jetzt löte ich den Draht unter dem Modul und oben an der Schiene ab,verschwenke ihn leicht und ziehe Ihn nach oben heraus. Die Zuleitung wird somit nicht verkürzt und kann weiter verwendet werden...
Gruß Uwe,
der Epoche 3 Nebenbahner

Mein neuer Bf: https://spur1bahner.wixsite.com/bf-oxstedt