Du er ikke logget på.

Kære gæst, velkommen til Spur 1 Gemeinschaftsforum. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

  • "Alexander Machacek" startede denne tråd

Indlæg: 106

Geografisk placering: Karsbach

Beskæftigelse: Techniker

  • Send privat besked

1

07.02.2014, 11:58

Elektrisches Zirppgeräusch an Weichenmotor H1019-1 mit Märklin m84

Hallo zusammen,

Kann ich mit dem neuen Märklin M84 Decoder den Hübner H1019-1 Weichenmotor schalten?
Mein Händler sägt das dies möglich wäre...

Gruss Alex

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Alexander Machacek" (11.02.2014, 10:57)


  • wcf.user.profile.verified

Indlæg: 1.496

Geografisk placering: Viernheim

Beskæftigelse: Modellbau

  • Send privat besked

2

07.02.2014, 12:17

Hallo,

das ist sehr einfach, am Besten mit Wechselstrom.
eine Phase an den Weichenmotor , Anschluss 5. Die Anschlüsse 1+9 verbinden und zum M84 führen, dort mit zwei Dioden an die äusseren Anschlüsse und an den mittleren Anschluss wieder Wechselstrom, siehe Foto.
Sparsang, langlebig (Betreibe schon über 15 Jahre so Hübnerantriebe ohne Probleme) und einach aufzubauen.
Sollte die Weiche falsch rum schalten, einfach die beiden Dioden tauschen.

Grüße, Rainer
Rainer Herrmann har vedhæftet følgende billede:
  • Anschlussplan.jpg
-Nur Wer seine eigene Groesse kennt - laesst anderen die Ihre !!!

-Ich behalte mir vor auf Beiträge nicht zu antworten, wenn sie nicht mit vollem Namen unterschrieben sind.



-meine Homepage: www.spur1-werkstatt.de

  • "Alexander Machacek" startede denne tråd

Indlæg: 106

Geografisk placering: Karsbach

Beskæftigelse: Techniker

  • Send privat besked

3

07.02.2014, 22:33

Danke

Hallo Herr Hermann,

vielen vielen Dank für die schnelle Hilfe!
Es funktioniert Problemlos... :-)

Eine Frage hätte ich jedoch noch zu den Antrieben!
Das elektrische Stellgeräusch empfinde ich als doch etwas laut!
Ist dieses Normal? Oder liegt es daran, das der Antrieb neu ist?

Danke nochmals, Gruss Alex

  • wcf.user.profile.verified

Indlæg: 1.496

Geografisk placering: Viernheim

Beskæftigelse: Modellbau

  • Send privat besked

4

07.02.2014, 22:52

Hallo Alex,

das kommt durch die extrem hohe Übersetzung von fast 1:1000

Grüße, Rainer
-Nur Wer seine eigene Groesse kennt - laesst anderen die Ihre !!!

-Ich behalte mir vor auf Beiträge nicht zu antworten, wenn sie nicht mit vollem Namen unterschrieben sind.



-meine Homepage: www.spur1-werkstatt.de

5

08.02.2014, 14:10

Ist dieses Normal?


Ja, ist normal. Ich empfehle unter den Antrieb Kork oder eine Trittschalldämmungsplatte zu legen, dann überträgt sich das surrende Geräusch nicht so auf die Gleistrasse. Auf keinen Fall mit angestecktem Decoder auf dem Gleistrassenbrett verschrauben! Das hört man sonst aus 20 Meter Entfernung :-)

Viele Grüße,

Kalle

  • "Alexander Machacek" startede denne tråd

Indlæg: 106

Geografisk placering: Karsbach

Beskæftigelse: Techniker

  • Send privat besked

6

10.02.2014, 23:14

Elektronisches Zirppgeräusch an H1019-1

Ich habe heute Abend einmal zwei von meinen fünf Antrieben nach dem Prinzip von Rainer angeschlossen, der eine Antrieb läuft tadellos, der andere läuft in eine Richtung ebenfalls schön, nur in die Gegenrichtung gibt dieser sehr komische elektrische Zirppgeräusche von sich... liegt es etwa an den Dioden?

Gruß Alex

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Alexander Machacek" (11.02.2014, 10:56)