You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Friday, December 9th 2011, 7:11pm

Kiss BR 86 hat Probleme.

Hallo Zusammen.

Wer hat schon seine BR 86 von Kiss? Es wäre mal interressant zu hören wie sich Eure Loks verhalten.

Meine hat einen leichten Defekt an der vorderen oberen Lampe. Sie ist verbogen und das (immitierte) Kabel oberhalb dieser Lampe ist an der Rauchkammertür abgerissen...

Das Schlimmste ist aber das der Rauchausstoß nicht Synchron erfolgt. Wenn ich den Dampferzeuger über die F7 einschalte passiert folgendes:
Steht die Lok, dampft sie gemächlich vor sich hin. Das ist soweit in Ordnung. Fährt die Lok an, läuft parrallel dazu ein recht lauter Ventilator an, und der Rauch kommt permanent stark aus dem Schornstein. Während eines etwa halbstündigen Testlaufs ist zwischendurch 2-3 mal ohne "Ankündigung" der synchrone Dampfausstoß kurzzeitig erfolgt. Dann war wieder "Dauerdampf" angesagt. Aus den Zylindern kommt allerdings nichts!

Recht frustriert habe ich meine erste Fahrt eingestellt.

Hat jemand ähnliche Probleme/Beobachtungen gemacht?
Gruß Uwe,
der Epoche 3 Nebenbahner

Mein neuer Bf: https://spur1bahner.wixsite.com/bf-oxstedt

Posts: 701

Location: Mittel-/Nord-Deutschland

  • Send private message

2

Friday, December 9th 2011, 7:29pm

....... aber da empfiehlt sich doch die naheliegende Kontaktaufnahme
mit dem Händler, bzw. mit dem Hersteller direkt...

Dort , und nur dort, kann (und wird mit Sicherheit) geholfen werden.......

...es nützt doch auch nichts, wenn jemand über "ähnliche Erfahrungen"
berichtet......
........., meint mit besten Grüßen, Tilldrick Einsenspiegel

Roland Hesse

Unregistered

3

Friday, December 9th 2011, 8:16pm

einwandfrei

Hallo !

Bei mir läuft es einwandfrei - bis auf den etwas lauten Lüfter kann ich das beschriebene Verhalten nicht bestätigen.

Im Stehen läuft der Lüftermotor nicht - die Lok qualstert nur so´n bisschen vor sich hin - erst mit dem Losfahren fängt o.g Summen des Lüfters an um dann eine gehörige Portion Dampf herauszuquetschen.

Dann wird es bis zum nächsten Auspuffschlag merklich ruhiger und das Spiel beginnt von vorn.

Wenn ich die Zeilen richtig gelesen habe kommt auch beim Stehen der Lok schon viel Dampf - das würde ich für falsch halten.
Es ist daher sicher besser das bei Kiss in Ordnung bringen zu lassen.

Und mit dem Service bei Kiss war ich bisher -ich musste Diesen aber auch erst 1x in Anspruch nehmen - sehr zufrieden.

Ich hoffe meine Worte ermuntern ein wenig und helfen über das enttäuschte Glücksgefühl drüberweg.

Grüße Roland

4

Saturday, December 10th 2011, 11:33am

... hmm, Einsenspiegel, das kann man aber auch anders sehen.

Es dürfte schon deshalb viele interessieren, um festzustellen, ob das ein niemals auszuschließender, einzelner Ausrutscher ist, oder ein erster Hinweis zu einer möglichen generellen Schwachstelle. Und falls es noch weitere Besitzer treffen sollte, brauchen sich diese auch schon mal nicht die gelegentliche Standardausrede vieler Hersteller anhören,
"das haben wir aber noch nie gehabt"

Wichtig ist,
sachlich berichten und keine Polemik oder Stimmungsmache

5

Sunday, December 11th 2011, 10:21am

Hallo,

ich möchte mich hier mit folgenden Problem an die geneigte Mitlerserschaft wenden:

Rauchentwickler und Lüfter arbeiten einwandfrei, allerdings kommt aus dem linken Zylinder kaum bzw. ganz selten und dann auch nur eine kleine Menge Dampf. Die Zylinderdüsen sind demnach nicht verstopft, vielmehr muss das Problem in einem Bauteil davor liegen. Gibt es einen Trick, die Dampfleitungen freizublasen o.ä.?

Für Hinweise und Erfahrungsen währe ich sehr dankbar, zumal ich die Lok ungern an Kiss einschicken würde.
Gruß
Raimund

This post has been edited 1 times, last edit by "Raimund" (Dec 11th 2011, 10:22am)


6

Sunday, December 11th 2011, 12:24pm

@ Einsenspiegel

Sicherlich werde ich mich an den Hersteller wenden. Aber ein Rücktransport ist, auch finanziell, nicht ohne Aufwand. Deshalb habe ich meine Frage ins Forum gestellt. Wenn es ein Problem gewesen wäre, das man ohne die Lok zu öffnen von außen hätte beheben können, hätte ich es selber gemacht und den sicherlich für beide Seiten unangenehmen hin und her Transport gespart.....

Ich finde dafür ist ein Forum da.

Übrigens ist die Kiss BR 86 was die Detaillierung betrifft ein Traum!!!!
Gruß Uwe,
der Epoche 3 Nebenbahner

Mein neuer Bf: https://spur1bahner.wixsite.com/bf-oxstedt

This post has been edited 1 times, last edit by "Spur1Uwe" (Dec 11th 2011, 12:29pm)


Michael Thomasberg

Unregistered

7

Sunday, December 11th 2011, 1:07pm

RE: @ Einsenspiegel

Quoted

Original von Spur1Uwe
Sicherlich werde ich mich an den Hersteller wenden. Aber ein Rücktransport ist, auch finanziell, nicht ohne Aufwand. Deshalb habe ich meine Frage ins Forum gestellt. Wenn es ein Problem gewesen wäre, das man ohne die Lok zu öffnen von außen hätte beheben können, hätte ich es selber gemacht und den sicherlich für beide Seiten unangenehmen hin und her Transport gespart.....

Ich finde dafür ist ein Forum da.

Übrigens ist die Kiss BR 86 was die Detaillierung betrifft ein Traum!!!!


Hallo Uwe

Wenn ich mir nicht falsch erinnere, dann übernimmt Kiss die Transportkosten innerhalb Deutschland.

8

Sunday, December 11th 2011, 1:40pm

Hallo liebe Vorredner,

es ist sicherlich richtig, dass Kiss den Versand übernimmt und u.U. die Lok sogar mit Kurier abholen lässt, sie verpacken und zittern, dass sie heile ankommt, muss ich aber schon. Daher meine Hoffnung, das Problem mit Hilfe dieses Forums in Selbsthilfe lösen zu können. Vielleicht ist ja nur etwas verstopft oder durch einen Lufteinschluss blockiert?
Gruß
Raimund

9

Sunday, December 11th 2011, 3:02pm

Hallo nach dem Befüllen durch den Schlot kann es zu einer Luftblase kommen nicht immer aber schon mal dann einfach in den Schlot blasen mal versuchen bei meiner 94 Kiss und Ludmilla hat das geholfen.
Grüße aus dem Pott

Johannes Wichterich

Unregistered

10

Sunday, December 11th 2011, 4:02pm

Bilder Kiss BR 86 in der Galerie.

11

Monday, December 12th 2011, 1:03pm

Warscheinlich doch kein Defekt !?

Heute hatte ich mal Gelegenheit die 86iger richtig zu testen und ich muß mich wohl bezüglich meiner "Dampfreklamation" berichtigen.

Beim ersten Test hatte ich in Ermanglung meiner halbfertigen Module nur eine etwa 2 Meter lange "Teststrecke" für die 86er zusammengesteckt. Im Stand dampfte die Lok ordnungsgemäß vor sich hin. Nach dem Anfahren dampfte es zwar stärker aus dem Schornstein, aber nicht synchron zur Radbewegung, sondern permanent. Da die Strecke recht kurz war, war das ein Dauerzustand.

Nun habe ich die Strecke heute mal auf 6 Metern erweitert und es zeigt sich folgendes Bild: Im Stand leichtes vor sich hin dampfen. Wenn die Lok anfährt ertönt das Zylinderausblasen. Wärend dessen dampft es auch permanent aus dem Schornstein und, allerdings recht schwach, auch aus den Zylindern. Wenn das Zylinderausblasen abschaltet, kommt auch der Dampf radsynchron aus dem Schornstein und den Zylindern.

Da ich in der Spur1 recht neu und unerfahren bin, und diese Lok mein erster "Dampfer" ist, habe ich mich wohl von den (warscheinlich KM1)-Videos auf YouTube verleiten lassen die 86er als fehlerhaft zu bezeichnen.

Was mich nun noch stört ist, das in der Anfahrtphase der Dampfausstoß nicht Radsynchron erfolgt. Ist das normal oder doch ein Defekt? Mich würden gerne mal Erfahrungsberichte hier im Forum oder ein tefefonischer Erfahrungsaustausch mit anderen Besitzern der Kiss BR 86 interressieren. Tel-Nr. gerne per PN.
Gruß Uwe,
der Epoche 3 Nebenbahner

Mein neuer Bf: https://spur1bahner.wixsite.com/bf-oxstedt

This post has been edited 1 times, last edit by "Spur1Uwe" (Dec 12th 2011, 5:00pm)


12

Monday, December 12th 2011, 4:58pm

RE: Warscheinlich doch kein Defekt !?

Weitere Testfahrten ergaben das aus dem rechten Zylinder teilweise (ca. 5 Minuten lang) gar kein Dampf austritt, während dessen der Linke still vor sich hinqualmt. Dampfausstoß würde ich das nicht nennen.

Für mich mich ist das nun doch ein Reklamationsgrund....
Gruß Uwe,
der Epoche 3 Nebenbahner

Mein neuer Bf: https://spur1bahner.wixsite.com/bf-oxstedt

This post has been edited 2 times, last edit by "Spur1Uwe" (Dec 12th 2011, 5:04pm)


Michael Thomasberg

Unregistered

13

Monday, December 12th 2011, 5:26pm

RE: Warscheinlich doch kein Defekt !?

Quoted

Original von Spur1Uwe
Weitere Testfahrten ergaben das aus dem rechten Zylinder teilweise (ca. 5 Minuten lang) gar kein Dampf austritt, während dessen der Linke still vor sich hinqualmt. Dampfausstoß würde ich das nicht nennen.

Für mich mich ist das nun doch ein Reklamationsgrund....


Hallo Uwe

Ich kann nur nochmals sagen das richtig Zilynderdampf mach nur, nach meiner Meinung, die Loks von KM1 :D

http://www.youtube.com/watch?v=WR8SeMSiCfA&feature=related

Johannes Wichterich

Unregistered

14

Monday, December 12th 2011, 5:33pm

Hallo in die Runde

wer vernünftig dampfen möchte ist bei KM 1 besser aufgehoben.Der Zylinderdampf bei Kiss war noch nie vernünftig.Aber da die meisten eh nicht dampfen ist das auch vollkommen egal ob Kiss,Märklin oder KM 1.Hauptsache das Modell überzeugt.

  • »Tobias« is a verified user

Posts: 1,236

Location: Region Leipzig

Occupation: Bereitstellungsdisponent ICE-Werk Leipzig

  • Send private message

15

Monday, December 12th 2011, 6:05pm

Hallo,

die Sache mit dem Dampf ist ja wie Sound immer auch subjektiv.
Bei dem Kiss-Zylinderdampf kommt es manchmal vor, dass sich ein Kondensat-Tropfen im Schlauch zum Zylinder festsetzt und dadurch kein Dampf mehr aus tritt, auch ist es möglich das einer der Schläuche evtl. einen Knick hat.

Tobias
Steuerung: Uhlenbrock Dais II-Zentrale, Daisy 2, PC-Software Rocrail, Fahrzeugdecoder ESU Loksound

16

Monday, December 12th 2011, 6:30pm

RE: Kiss BR 86 hat Probleme.

Guten Abend Spur1Uwe,

es ist wirklich schade, das Malheur mit Ihrem ersten "Dampfer" - aber wenn etwas nicht in Ordnung ist, wird Ihnen doch bestimmt kompetent von der Fa. Kiss geholfen, da nützt das Schreiben hier im Forum wenig, so lästig auch das Verpacken und Versenden einer neuen (und auch alten!) Lokomotive ist, und auch der genannte "bessere Zylinderdampf" (ich unterlasse hier jegliche Wertung!) einer KM1-Lok ist wohl wenig hilfreich bei Ihrem Problem, wenn es sich zum einen um ein Kiss-Modell, zum anderen um eine "86er" handelt, die nur dieser Hersteller in dieser Ausstattung im Programm hat.

39 201

Johannes Wichterich

Unregistered

17

Monday, December 12th 2011, 6:44pm

Lieber Herr BR 39 201

das Problem liegt nicht an einer 86er die von der Firma Kiss hergestellt wurde.
Sondern das seit Jahren der gleiche rauchgenerator verbaut wird.Ob 65,78 oder 86.Es wird immer über die selbe Ursache diskutiert.
BR 38 Kiss Raucheinsatz
wenn man also vernünftig dampfen möchte ist man leider gezwungen die Lok umbauen zu lassen oder ein anderes Modell zu erwerben.
Sorry aber so siehts leider aus!!!!!!!!!!!!!!!!!!!!!!!!!
Ich besitze übrigends Maschinen von beiden Herstellern

This post has been edited 2 times, last edit by "Johannes Wichterich" (Dec 12th 2011, 6:47pm)


Michael Thomasberg

Unregistered

18

Monday, December 12th 2011, 6:54pm

Quoted

Original von Johannes Wichterich
Lieber Herr BR 39 201

das Problem liegt nicht an einer 86er die von der Firma Kiss hergestellt wurde.
Sondern das seit Jahren der gleiche rauchgenerator verbaut wird.Ob 65,78 oder 86.Es wird immer über die selbe Ursache diskutiert.
BR 38 Kiss Raucheinsatz
wenn man also vernünftig dampfen möchte ist man leider gezwungen die Lok umbauen zu lassen oder ein anderes Modell zu erwerben.
Sorry aber so siehts leider aus!!!!!!!!!!!!!!!!!!!!!!!!!
Ich besitze übrigends Maschinen von beiden Herstellern


Hallo Johannes

Ich gebe dir völlich recht. Ich hätte auch früher ein BR 65 von Kiss mit genau die gleichen Problemen wie hier genannt. Ich finde es auch schade das Kiss immernoch die gleichen Rauchgeneratoren verwendest, weil die Loks sind wirchlich schön.

19

Monday, December 12th 2011, 8:41pm

Es ist ja schön, wenn man sich recht gibt, und es ist ja auch schön, wenn die KM1-Rauchgeneratoren angeblich oder möglicherweise besser sein mögen, aber das ändert ja in diesem Zusammenhang nichts daran, daß es eine "Kiss-86" ist, die eventuell zur Reparatur soll und einem im Moment keine große Freude bereitet, da nützt einem ein anderer Rauchgenerator herzlich wenig - ging es in diesem Beitrag denn nicht darum, wie kann dem "Patienten BR 86" geholfen werden, und nicht darum, welche Firma den evtl. besseren Rauchgenerator hat?

39 201

  • »reibahn« is a verified user

Posts: 281

Location: Landshut

Occupation: Pensionist

  • Send private message

20

Monday, December 12th 2011, 9:58pm

Also - ich als Neuling bin sehr froh, wenn ich in diesem Forum von den Erfahrungen anderer profitieren kann. Ich gehöre nun einmal auch zu den Banausen, für die ein überzeugender Dampfausstoß - neben der überdurchschnittlichen Detaillierung - zum wichtigsten Kriterium für den Kauf einer Lok zählt. Und da ist es für mich schon von enormem Interesse ist, von welchem Hersteller ich insoweit das beste Ergebnis zu erwarten habe, ist diese Diskussion, die Spur1 Uwe (mit dem ich seit Tagen mitleide) angestoßen hat, für mich von großem Interesse. Wenn sich bei den Loks von Kiss seit Jahren das Manko eines zu "sparsamen" Rauchgenerators feststellen lässt, verstehe ich wirklich nicht, warum bei dieser Firma offensichtlich kaufmännische Überlegungen dagegen sprechen, es dem anderen "K" gleich zu tun. Ich würde jedenfalls gern einen 50er d´rauflegen, um es ordentlich qualmen lassen zu können. Durchschnittliches bekomme ich schließlich auch beim Spielzeughersteller M.
Spur1 Uwe drücke ich abschließend die Daumen, dass sich sein Problem bald in Wohlgefallen auflöst,
Jürgen