You are not logged in.

  • »MBW-1zu32« is a verified user

Posts: 485

Location: Mülheim / Ruhr

Occupation: Modellbahnproduzent

  • Send private message

81

Wednesday, June 12th 2019, 1:10pm

Kupplung

Guten Tag, die anschraubbaren Klauen-Kupplungen passen. Wir haben ja eine Kulisse beigelegt. Keine Kupplung. Mit dieser Kulisse kann man später mit der MBW Klaue diese dann mit den gängigen Märklin und Hübner Kupplungen kuppeln.
Mit freundlichem Gruß
Frank Elze
Geschäftsführer

MBW Spur 0 GmbH präsentiert MBW-1zu32
Wolfsbank 6
45472 Mülheim Ruhr
www.MBW-Modellbahnen.de
mbw@spur-0.info

82

Wednesday, June 12th 2019, 1:33pm

Hallo mit o (du schiete),

vorhin rief mich Frank S. aus I. (nicht Frank E. aus M. a. d. R.) an :) .
Ich war so was von stinkig. Zum Glück hat mich Frank wieder runter geholt. Ich sagte, ich hätte die 66 schon gegen die Wand klatschen können.
Die 66 hat mir gar nichts getan. Aber ich Schafskopf habe die Schraubenkupplung entfernt. Was für Empfehlungen ich jetzt auch aufgreifen wollte, ich musste die Schraubenkupplung wieder einsetzen.
Ich weiß nicht, wie oft ich die 66 wieder auf den Kopf stellte, wie oft die Feder weg flog und wie oft der Sicherungsring in der Lok verschwunden war, ich wollte und konnte nicht mehr.
In meinem Zorn bekam die 66 von mir Vitrinenarrest :D .

Dann rief Frank an. Ich war ganz schlecht drauf. Frank gab mir den wertvollsten Tipp. Die 66 hat jetzt eine stinknormale Märklin Klauenkupplung. Nicht schön, aber selten ^^ . Und funktioniert einwandfrei.

Das Foto machte ich, bevor ich hier irgendwelche Kommentare und Nachrichten las. Ich mache auch gerne noch ein Bild von unten. Das hänge ich hier noch an, ohne einen neuen Beitrag zu beginnen.

Wieder gut gelaunte Grüße

Wolli


So, da bin ich wieder. Ich habe noch viel vergessen. Durch das hundertfache Wenden und Schütteln der Lok fiel irgendwann ein Teil vorne ab. Auf dem 1. Bild links unten vorne. Weiß jemand, was das ist?
Dann hasse ich es, wenn eine Lok Wagen zieht und die rote Heckbeleuchtung an ist. Natürlich kann die 66 das Licht abschalten. Ich wollte nur zeigen, dass sie es auch anmachen kann :D :D
Und dann habe ich noch ein Bild mit der Klauenkupplung von unten angehängt. Ich hoffe, das ist das, was Dieter sehen möchte.


Ich noch mal,

damit man auch sieht, dass ich die Klauenkupplung (von einer V60) von vorne verschraubt habe, habe ich das 1. Bild noch mal etwas vergrößert und aufgehellt.
Bahnwolli1461 has attached the following images:
  • 66-Klauenkuppl.jpg
  • 66_vu-mit_Klaue.jpg
  • 66-Klauenkuppl-hell.jpg

This post has been edited 3 times, last edit by "Bahnwolli1461" (Jun 12th 2019, 2:15pm)


83

Wednesday, June 12th 2019, 1:40pm

... wie oft die Feder weg flog und wie oft der Sicherungsring in der Lok verschwunden war, ich wollte und konnte nicht mehr.


Hallo Wolli,

das gehörte schon immer zu den Schmerzen unserer Zunft :D - davon können wir alle ein Lied singen! Dafür kann aber die arme Lok natürlich nix … :)


Solidarische Grüße,

Kalle

84

Wednesday, June 12th 2019, 2:20pm

Hallo Wolli,

das abgefallene Teil gehört nicht zur Lok, sondern zu einem Märklin Weichen-Handschalthebel ...
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

85

Wednesday, June 12th 2019, 2:21pm

Danke Wolli,
Ja, genau das wollte ich sehen.

Es scheint so, daß die -Von Hinten Durchsteckkupplung- nicht geht, sondern nur die Aufzusetzende Kupplung.

Allerdings sehe ich im Moment noch nicht, wie der sog. Gegenhalter, in den die Schraube greift, in das Vierkantloch
eingebracht werden kann; scheint alles irgendwie abgedeckt zu sein.

Werde wohl bis Sinsheim warten; die Lok erhalten, und bei MBW vorbeisehen.
--viele Grüße, Dieter--

86

Wednesday, June 12th 2019, 2:43pm

Hallo zuerst Oliver,

:D :D stimmt, jetzt rieche ich es auch. Das flog dann wohl irgendwie da rum. Und ich dachte, es wäre von der Lok abgefallen. Vielen Dank für die Aufklärung.


Hallo Dieter,

die Kupplung ist von einer V60. Die wird von vorne durch das 4-kant Loch für die Scharubenkupplung verschraubt.
Aber da greift doch keine Schraube !?? Richtig. Bei der Klauenkupplung, die ich eingesetzt habe ist ein 2-facher Kunststoff-Vierkant mit kleiner Bohrung für die Schraube bei.
2-Fach Vierkant, weil da ein kleiner 4-Kant auf einem größeren Vierkant sitzt. Der kleine 4-Kant voraus kommt von hinten in die 4-kant Bohrung für die Schraubenkupplung.
Jetzt kann die Klauenkupplung prima von vorne fest geschraubt werden.
Die V60 hat die Nr. 54321. Bei der 54322 u. 23 heißt das Ersatzteil Telex-Kupplung und das wollen wir ja nicht. Das ist mir jetzt zu aufwendig, die Nummer raus zu suchen.

Beste Grüße

Wolli

87

Wednesday, June 12th 2019, 3:14pm

Vielen Dank Wolli für Deine Mühe. Ich hoffe, das hilft auch anderen Klauen-Kuppler ;-)

Nebenbei, Was du als Doppelvierkant bezeichnest, hatte ich Gegenhalter (Märklinbegriff) genannt. Wir meinen beide
das gleiche Teil.
Ich war nur der Meinung vom Foto her, daß dieses Teil nicht so einfach von hinten in das Vierkantloch zu bugsieren ist.
Scheint aber kein Problem zu sein; insofern von meiner Seite dazu nun alles klar.
--viele Grüße, Dieter--

88

Thursday, June 13th 2019, 4:30pm

Problem mit meiner 66

Hallo an alle Experten, besonders vielleicht an Frank Elze,

es ist sehr komisch, aber nachdem ich gestern die Lok erneut von den Gleisen nahm, um sie von unten zu fotografieren, lief sie keine Runde mehr, ohne ständig zu entgleisen.
Und zwar springt immer die Vorlaufachse aus den Schienen. Egal wie schnell ich fahre. Okay, bei ganz langsamer Fahrt bleibt die Vorlaufachse auf den Schienen.
Und zwar springt die immer raus - egal bei welchem Radius - wenn sie von einer Geraden in eine Kurve fährt nach etwa 20 cm Kurvenfahrt. Danach fährt sie die Kurve (2 × mehr als 200°) ohne Entgleisen zu Ende.
Andere Loks fahren nach wie vor ohne Probleme.
Also nahm ich die Lok erneut runter.
Ich bewegte die Vorlaufachse nach links und rechts. Fühlt sich normal an. Trotzdem ölte ich mal die Stelle, an der die Vorlaufachse beim Bewegen an einer Strebe reibt.
Dann sah ich, dass die Bremsbacken der Vorlaufachse mit einer Art Strebe verbunden sein müssen, die aber lose da rum baumelten.

Damit hatte ich leider das Problem nicht aus der Welt geschafft.

Gestern fuhr ich zuerst ohne Wagen, hinterher und heute mit 4 Umbauwagen. Daran lag es auch nicht.

Auch wenn ich recht langsam fahre, entgleist die Lok. Bei extrem langsamer Fahrt entgleist sie nicht.
Sie entgleist auch nicht, wenn ich die ganze Strecke rückwärts fahre.

Kann das sein, dass der Anpressdruck der Vorlaufachse zu gering ist? Ist da vielleicht etwas raus gesprungen? Sie ist noch ganz leicht gefedert.

Frank E. muss doch sämtliche Details von der Lok kennen. Hast du eine Ahnung, was das sein kann Frank?

@ Frank S.:
Als ich gestern so schlecht drauf war, botest du mir an, mit der 66 mal zu dir zu kommen. Wenn wir hier keine Lösung für das Problem finden, würde ich gern auf dein Angebot zurück kommen.
Ich rufe dich morgen Vormittag (nicht zu früh) mal an.

Noch gut gelaunte Grüße

Wolli
Bahnwolli1461 has attached the following image:
  • 66-Vorlaufachse.jpg

This post has been edited 1 times, last edit by "Bahnwolli1461" (Jun 13th 2019, 5:14pm)


  • "Gartenbahner" started this thread

Posts: 471

Location: Dortmund

Occupation: Betriebswirt

  • Send private message

89

Thursday, June 13th 2019, 5:21pm

Hallo Frank,

wäre prima, wenn Du die mir auch noch schickst.

Joachim (von den Bergkamener Eisenbahnfreunden)

90

Thursday, June 13th 2019, 5:23pm

Hallo Wolli,

sind vielleicht die Schienenräumer an der Pufferbohle so verbogen, dass die Vorlaufdeichsel dagegen stößt?
Wenn die Lok umgedreht in der Lokliege liegt, lässt sich die Vorlaufachse von Hand problemlos in beide Richtungen bewegen?

Ich habe Deinem Bild rote Kringel eingemalt.
Oliver has attached the following image:
  • 66-Vorlaufachse.jpg
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

91

Thursday, June 13th 2019, 5:36pm

Hallo Oliver,

herzlichen Dank, dass du dir auch Gedanken machst. Aber die Schienenräumer und die Pufferbohle sind aus einem Guss. Die kann man nicht verbiegen.
Ich habe es gerade getestet. Da bleiben immer noch wenigstens 2,5 - 3 mm Luft (geschätzt).

Aber grundsätzlich ist der Gedanke schon gut. Denn ich hatte beim Tragen immer eine Hand schützend unter die Laufräder gehalten.
Das war ein Fehler. Ich merkte, dass mich was pikste. Das waren die Besandungsrohre, die ich so leicht dadurch verbog.
Aber die Vorlaufachse ist frei beweglich und stößt nirgends an.

Dankende Grüße

Wolli

PS: Ich weiß nicht, was Joachim geschickt haben möchte, aber die Beschreibung der Lok habe ich auch noch nicht. Die Post ist nicht mehr so schnell wie früher.

This post has been edited 1 times, last edit by "Bahnwolli1461" (Jun 13th 2019, 5:41pm)


92

Thursday, June 13th 2019, 5:45pm

Hallo Wolli,

nachdem die Lok offenbar lief, als die Verbindung der Bremsbacken zu den Bremsdreiecken gelöst und das Problem mit dem Entgleisen danach erst auftrat, als Du
die Verbindung hergestellt hattest, vermute ich, dass die nachgebildeten Muttern unten an den Bremsbacken an die Zylinder stoßen und damit die Deichsel entgleist,
nachdem die Lok entsprechend weit in die Krümmung eingelaufen ist.
Springen die Räder im Radius nach außen? Welchen Radius befährst Du denn?

Nur so ein Verdacht?

Gruß
Wolfram

  • »MBW-1zu32« is a verified user

Posts: 485

Location: Mülheim / Ruhr

Occupation: Modellbahnproduzent

  • Send private message

93

Thursday, June 13th 2019, 5:53pm

Vorlaufachse

Hallo Wolli, die Stelle die du geölt hast ist nicht nötig noch sinnvoll. Sollte aber die Stelle so nah sein das du den Eindruck gewonnen hattest das sie übereinander schleifen und geölt werden müssen dann kann das Teil des Drehgestells nur zur Deichsel durchgedrückt sein.

Bitte mal aus einer anderen Perspektive die Drehgestellteile ansehen ob sie zur Laufachse quasi durchgebogen wurden.

Die Räumer kann man biegen. Eins sieht jedenfalls gerade aus. Das muss gewinkelt sein. Beachte das das Drehgestell in einer Kulisse geführt wird und seine Position verändert in der Kurvenfahrt. Es hat ja vorher funktioniert und vielleicht, ich unterstelle mal, ist etwas verbogen worden.

Kleiner Hinweis, die Bremsschuhe sind gesteckt und können bei unachtsamen zufassen sich auseinander ziehen, aber sich leicht wieder zusammen fügen. Bitte nicht kleben.
Mit freundlichem Gruß
Frank Elze
Geschäftsführer

MBW Spur 0 GmbH präsentiert MBW-1zu32
Wolfsbank 6
45472 Mülheim Ruhr
www.MBW-Modellbahnen.de
mbw@spur-0.info

94

Thursday, June 13th 2019, 5:57pm

Bei Kulissenführung dürfte meine Vermutung ausscheiden.

@Oliver: Wieder kein Treffer ;(

95

Thursday, June 13th 2019, 5:58pm

Hallo Wolfram,

die Lok lief auch über die komplette Anlage als die Verbindung der Bremsbacken zu den Bremsdreiecken noch intakt war. Denn ich hatte das gestern schon beobachtet, dass die Verbindung getrennt war.
Ich steckte sie wieder zusammen und sie lief gestern noch gut durch alle Kurven links und rechts herum. Bei mir gibt es Radien von 1020 mm bis 1300 irgendwas mm (4 verschiedene Radien).
Und erst als ich sie erneut von den Gleisen nahm, bemerkte ich, dass die Verbindung wieder getrennt war.
@ Frank: Darf ich das mit einem Tropfen Leim fixieren?

Die Vorlaufachse springt grundsätzlich nach außen (bei allen Radien).

Ich bin für alle Gedanken dankbar.

Der Konstrukteur dieser Lok (Frank?) müsste doch am besten wissen, wo es bei der Lok klemmen könnte.

Liebe Grüße

Wolli

  • »MBW-1zu32« is a verified user

Posts: 485

Location: Mülheim / Ruhr

Occupation: Modellbahnproduzent

  • Send private message

96

Thursday, June 13th 2019, 6:26pm

Vorlaufachse

Hallo Wolli, was vorher lief und nun nicht weil sie vom Gleis genommen wurde und wieder drauf um dann zu entgleisen kann ich nicht beantworten. Das kommt bei uns und denke anderen auch nicht vor. Also was ist passiert nach der Gleisabnahme?

Ich weiss es nicht. Fazit: Ansehen. Bilder sind nicht aussagekräftig genug. Aber schau dir doch mal wie vorgeschlagen die Bremsdreiecke an, sind sie durchgebogen?

Die 66er ist für weniger als 1020mm konstruiert und ausgiebig getestet worden.
Mit freundlichem Gruß
Frank Elze
Geschäftsführer

MBW Spur 0 GmbH präsentiert MBW-1zu32
Wolfsbank 6
45472 Mülheim Ruhr
www.MBW-Modellbahnen.de
mbw@spur-0.info

97

Thursday, June 13th 2019, 6:27pm

Hallo und besonders hallo Frank,

juchhuuh, die 66 läuft wieder. Frank hatte recht. Durch das ständige Tragen und das schützende drunter Halten der Hand, habe ich hier und da etwas verbogen.
Du schreibst vom Teil des Drehgestells? Ich habe das Teil, welches ich ölte, weil die Deichsel der Vorlaufachse darauf schleifte, mit einem Schraubendreher vorsichtig wieder nach oben bzw. nach unten,
näher zu den Schienen hin, gebogen. Die Vorlaufachse konnte gar nicht mehr richtig nach unten gedrückt werden.

Alles ist wieder gut. Aber die Schienenräumer - ich hab's noch mal probiert - könnte ich vielleicht verbiegen, aber nur als Karlo Kraft :) Die sind für mich starr.

Noch was zu meinem Foto und einer einäugigen Kamera. Das Zentrum des Bildes ist kurz vor der ersten Treibachse, also weit links von der Vorlaufachse zu den Schienenräumern. Durch diese Perspektive
sieht es jetzt so aus, als seien die Schienenräumer zu nah an der Vorlaufachse. Dem ist aber nicht so. Das ist eine optische Täuschung.
Ich wollte zuerst noch ein Bild schräg von rechts machen, aber jetzt ist ja wieder alles in Ordnung.

Dankende und wieder hoch zufriedene Grüße

Wolli



@ Frank:
Frank, du musst dich doch nicht rechtfertigen. Ich habe den Eindruck, dass du denkst, ich suche den Fehler bei MBW - niemals.
Das ist ganz klar durch meine Dämlichkeit passiert. Und das war mir auch immer klar. Ich wusste nur nicht, was es sein konnte.
Verstehe mich doch bitte nicht immer falsch.

Ganz lieb dankende Grüße an Frank

Wolli

98

Thursday, June 13th 2019, 6:53pm

@Oliver: Wieder kein Treffer ;(


Hallo Wolfram,

bei mir ja auch nicht ... dafür bei Frank Elze direkt Treffer: versenkt ... :thumbsup:
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

Posts: 430

Location: Thüringen

Occupation: Unruheständler

  • Send private message

99

Saturday, June 15th 2019, 12:19pm

Soeben brachte die Post meine.

Sofort ausgepackt und ab auf die Schiene !
Anlernen problemlos - dank Railcom.

Und dann rückwärts in die erste Kurve (1360 er Radius)
UND nun ein starkes Feuerwerk an der 1. hinteren Nachlaufachse ??????????????

Jetzt beginnt das Suchen.


;bahn; Harald





Herr Elze hat sich sehr schnell gemeldet und wir kommunizieren bereits ! :thumbsup:

This post has been edited 1 times, last edit by "hag10" (Jun 15th 2019, 4:25pm)


  • »Kö I« is a verified user

Posts: 126

Location: mitten in Hessen

Occupation: Feinmechaniker

  • Send private message

100

Saturday, June 15th 2019, 8:20pm

Hat sich erledigt. 8)
Vielen Dank Herr Elze
Es grüßt Thomas aus Hessen

Nebenbahn Epoche 3a
:love:

This post has been edited 4 times, last edit by "Kö I" (Jun 16th 2019, 10:36am)


1 user apart from you is browsing this thread:

1 guests