You are not logged in.

1

Friday, September 14th 2018, 4:00pm

Funktionsfähige Ausgleichshebel in Spur1?

Hallo Zusammen,
hier kam die Frage nach dem Fahrverhalten von funtionsfähigen Ausgleichshebeln an der KM1-44'er auf.
Vielleicht wäre das ja ein Anlass für ein neues Thema?
Eure Erfahrungen hierzu würden mich nämlich auch interessieren.
Mit besten Grüßen vom basti

2

Friday, September 14th 2018, 4:15pm

Welche Spur1-Modelle haben denn solch ein Fahrwerk?
... ob die KM1-44'er allerdings eines hat?




...

vermute eher nicht .;)

IRRTUM! ;) Denn...


Gruß basti

This post has been edited 1 times, last edit by "210 001-4" (Sep 14th 2018, 5:40pm)


3

Friday, September 14th 2018, 5:37pm

... und sie bewegen sich doch!

Die ersten beiden und die letzten beiden Kuppelachsen sind doch miteinande verbunden.
Zu mindest, wenn man eine der Achsen anhebt, sieht man bei der 44'er, dass sich das benachbarte Federpaket leicht nach unten bewegt...
:)

  • »Dieter Hagedorn« is a verified user

Posts: 823

Location: MS

Occupation: ...war mal was mit Seeschifffahrt

  • Send private message

4

Friday, September 14th 2018, 6:59pm

...trotzdem (oder deswegen) ist die Zugkraft relativ (relativ!) schlecht ;( ; 80 Achsen in der Ebene auf Märklin-Radien, und die Lok neigt zum Schleudern. Die BR 41 von KM1 übrigens nicht, die BR 42 auch nicht, und sogar die Kiss-93 zieht sauber durch :thumbup: .

...und die 5-Kuppler KM1-94 und Kiss-95 haben auch kein Problem :thumbsup:

Und wenn nichts mehr hilft: eine Märklin-55 mit 56 als Vorspann :D
Grüße aus MS
Dieter Hagedorn

  • »Michael Staiger« is a verified user

Posts: 4,011

Location: Lichtenstein (Württemberg)

  • Send private message

5

Friday, September 14th 2018, 8:53pm

Hallo zusammen,

es wäre wichtig zu prüfen ob die Ausgleichhebel auch wirklich arbeiten, denn bei neuen Fahrzeugen sitzen Achslager und/oder Hebel durch Farbe oder Grate festsitzen. Auch die Laufachse ist zu prüfen ob sie genügen Federweg hat. Hatte eine alte KM1-44 erlebt, bei der die Laufachse die ersten 3 Kuppelachsen aushob d.h. man konnte ein Stück Papier unter allen dreien durchziehen.
Um die Funktion zu prüfen, sollte man einen schmalen Blechstreifen, mind. 0,5mm besser 1mm dick, auf einer Schiene auflegen (und festhalten), dann mit allen Rädern drüberfahren. Bei guter Funktion sollte sich jedes Rad anheben ohne daß sich die danebenliegenden mit anheben. Kippt jedoch die ganze Lok, sitzen wohl die Ausgleichhebel fest und/oder die Federn sind zu hart. In diesem Fall würde ich die Lok auf den Kopf stellen und jedes Achslager und jeden Ausgleichhebel einzeln gangbar machen und schmieren. Bei zu harten Federn hilft nur austauschen.

Gruß
Michael

Posts: 31

Location: Schwabenländle

Occupation: Graphik-Designer

  • Send private message

6

Friday, September 14th 2018, 9:41pm

Hallo Miteinander,

in Punkto KM-1 44 (ÖL, 2. Serie) kann ich über eine mangelnde Zugkraft nicht klagen. Die Maschine zieht einen 52 Achsen-Zug mit etlichen Messing-Güterwagen völlig problemlos aus dem Stand in meiner Wendel mit 2.5 % (R 1550) ohne zu schleudern an. Der Zug hängt dabei komplett in der Steigung. Besser geht nicht.
Außerdem hat das Lökchen eine phantastische Gleislage. Habe allerdings meine Maschinen so eingestellt, dass sie extrem langsam in Bewegung kommen, sodass der Motor genügend Zeit erhält, um sein Drehmoment voll zu entfalten. Fahre deshalb auch mit 20 Volt.

meint Stefan