KM1 V200 permanenter Kurzschluss

  • Hallo,

    wir haben ein Problem mit einer KM1 V200 die nach einer Weichenentgleisung einen permanenter Kurzschluss erzeugt.

    Das wegbiegen der Bremsen hat leider keine Wirkung. Hat jemand ähnliche Erfahrungen und einen guten Tip wie man die Drehgestell am schnellsten und einfachsten abnehmen kann ?

    Gruss

    Sven Slowak

  • Hallo Sven,


    es gab einmal ein ähnliches Problem mit einer 01.5 von KM1. Da hatten sich durch die Entgleisung und den daraus folgendem Kurzschluss die Zuleitungsdrähte von den Radsätzen zu der Platine durch die Erwärmung verschmolzen und dadurch den Kurzschluss verursacht. Das kann bei dir evtl. auch passiert sein oder auch etwas ganz anderes. Da gibt es viele Möglichkeiten.


    Viele Grüße

    Tobias

  • Hallo Sven,

    also bei einem Kurzschluß gibt es viele Möglichkeiten. Ich würde erst einmal mit einem Durchgangsprüfer auf die Suche gehen wo der Kurzschluß genau ist bevor ich anfange die Lok auseinander zu nehmen. Rad für Rad, Drehgestell für Drehgestell usw. Ist eine alte Elektronikerregel.

    Gruß Günter

  • Hallo Günter,

    um aber den Kurzschluss genau lokalisieren zu können, muss man die einzelnen Abschnitte voneinander trennen. Deshalb wird sich eine Zerlegung zumindest teilweise nicht vermeiden lassen, denn man muss ja irgendwie an die Stecker kommen.

    Gruß basti

  • Moin,

    vielen Dank für eure Tips. Klar haben wir vorher die Radsätze mit einem Messgerät durchgemessen. Brachte aber keine neue Erkenntnis, da wir auf allen 4 Achsen Kurzschluss hatten. Nach der Demontage der Drehgestelle war das Problem ersichtlich. Anschlusskabel durchgescheuert und kontakt mit Metallteilen.

    Drehgestellbefestigung lose. Und dann das klassische Problem...Lötstellen die einfach gebrochen sind bzw. hat sich die Lötstelle durch das agressive Lot des Herstellers durchgefressen.

    Da müssen jetzt die entsprechenden Kabel neue gemacht werden.

    • Official Post

    Hallo

    Um die Sache mal auf den Punkt zubringen gibt es zwei Möglichkeiten um den Fehler auszumerzen und zwar

    1. die Anschlussdrähte müssen passend ausgelegt sein

    2. was viel wichtiger ist, eure Basisgeräte schalten zu langsam ab wenn ein Kurzschluss kommt deswegen die Verschmelzung von Kabeln

    wir sind mit 20 Volt 32 Ampere in Sinsheim auf der Großanlage die ganze Zeit gefahren ohne Probleme, denn da war, sagen wir mal so das

    Basisgerät schneller als der Kurzschluss, wir hatten keine Probleme die ganzen zwei Tage

  • Moin,

    nur ein kleiner Hinweis zu dem Kabelthema:
    wenn KM1 für die Lötstellen der Kabel das gleiche Flußmittel wie für die Messingverbindungen verwendet dann kann es vorkommen daß dieses auch tief in das Kabel hineinkriecht und innerhalb der Isolierung zu korrodieren beginnt. Von außen nicht zu erkennen.
    Ich würde deshalb die Kabel komplett erneuern und nur mit Elektroniklot verlöten.

    gutes Gelingen
    Horst

  • Moin Horst,

    Du hast es erfasst, genau diese Problem haben wir. Derzeit suchen wir wo die Kabel der in Fahrtrichtung rechten Seite plus das Top Licht hingeht. Von den LED's gehen 4 Kabel nach oben Richtung Raucherzeuger. DA ist eine weitere Platine drin. Aber ds sind wir momentan noch nicht ran gekommen.

    Gruss

    Sven

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!