Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Peter24

unregistriert

1

Freitag, 1. April 2011, 15:07

Hübner Gleise - LÖTEN???

Mein Projekt gerät ins Wanken:
ICH VERMAG ES NICHT, DIE HÜBNERGLEISE MIT ELEKTROKABELN ZU VERLÖTEN !

ich habe es mit elektr. Lötkolben versucht - klappt nicht, Draht fällt ab.
Habe es mit Lötflamme versucht - Draht fällt ab.

Selbst anschleifen/anrauhen - klappt nicht. Lötwasser, Lötpaste, Lötzinn - mehrere Sorten vorhanden - kein Erfolg.

Brauche den Rat von Fachkeuten, bei denen es klappt.

Bei der Verbindung meiner Module benutze ich keine Schienenlaschen.

WAS mache ich nicht richtig?

Danke !

Peter24

2

Freitag, 1. April 2011, 15:37

RE: Hübner Gleise - LÖTEN???

Hallo Peter,

ich kann es kaum verstehen, was bei dir da nicht klappt. Ich habe alle meine Hübnerschienen gelötet und das ging so gut, dass es direkt Spaß gemacht hat.
Was mich allerdings stutzig macht, ist deine Aussage "Selbst anschleifen/anrauhen - klappt nicht". Hört sich an, als wenn du diesen Arbeitsgang als Luxus ansiehst.
Selbstverständlich muß man die Lötstelle sorgfältig blank schleifen um die Oxidschicht zu entfernen.
Dann braucht es dazu auch einen leistungsfähigen Lötkolben - 150 Watt aufwärts! Kleine Elektroniklötgeräte bringen die Wärme nicht her, die sofort durch die Schiene abgeleitet wird.

Ich kenne deine Ausrüstung nicht, aber mit der beschriebenen Ausstattung wird es sicher gelingen --- wenn es Hübner-Gleise sind!

Grüße und viel Erfolg

Karl

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Karl« (1. April 2011, 15:38)


3

Freitag, 1. April 2011, 15:50

RE: Hübner Gleise - LÖTEN???

Hallo Karl,

bei Neusilber (leicht gelbliches Metall) braucht es keine speziellen Flußmittel. Bei Edelstahl (silbergrau, altes Märklin-Material) gelingt das Löten selbst mit Flußmittel nur sehr schlecht.

Bitte zuerst die blank geschliffene Stelle nur verzinnen - das Zinn muß sauber verlaufen. Solange das nicht der Fall ist, ist die Lötstelle noch zu kalt.
Die Schiene darf in Nähe der Lötstelle nicht zB in einem Schraubstock fixiert sein, sonst ist der Wärmeabfluß zu groß.
Deswegen löte ich Drähte an die Schienenverbinder....

Nach dem Verzinnen klappt auch das eigentliche Anlöten eines Drahtes.

Gruß
Matthias
https://mat-spur1.jimdofree.com/

Wonach du sehnlich ausgeschaut - es wurde dir beschieden
Du triumphierst und jubelst laut: „Jetzt hab’ ich endlich Frieden!“
Ach, Freundchen, rede nicht so wild, bezähme deine Zunge!
Ein jeder Wunsch, wenn er erfüllt, kriegt augenblicklich Junge

Wilhelm Busch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mat-spur1« (1. April 2011, 15:50)


4

Freitag, 1. April 2011, 16:03

RE: Hübner Gleise - LÖTEN???

Hallo Peter24,

die Kunst beim löten ist, schnell löten ohne die Schwellen zum Schmelzen zu bringen.
Habe gestern erst wieder 1qmm Kabel an Hübner Schienen gelötet, ohne Probleme.
Mein Lötkolben hat 15 Watt, das scheint sehr wenig zu sein geht aber sehr gut,
der Lötkolben kann auch mehr Watt haben.
Die Spitze ist eine schräge-flache.
So löte ich:
Lötkolben muss heiß sein,
Kabel wird verzinnt,
Schienenfuß wird von unten gelötet,
mit Messer oder Schraubenzieher Schiene ankratzen,
wenig Kolophonium (Conrad oder so)auf die Lötstelle,
Lötkolben mit der ganzen Fläche auf die Schiene halten
und sofort 1,00mm Lötzinn Stannol HS10 (Conrad oder so)an den Lötkolben und auch Schiene halten,
Zinn schmilzt sofort,
immer noch Lötkolben auf Schiene halten, Lötzinn glänzt wie ein Spiegel
und verläuft wie Wasser,
Kabel ist mit Lötzinn bedeckt,
Lötkolben weg legen,
sofort bereit liegenden nassen Lappen auf die Lötstelle
es zischt stark
die ganze Schiene mit dem nassen Lappen kühlen ca. 5Sek.
fertig
der Lötvorgang dauert gefühlte ca.2-3 Sek.
Bisher noch keine Schwelle zerstört, der Kunststoff hält schon etwas aus.

Grüße
Gerhard

Peter24

unregistriert

5

Freitag, 1. April 2011, 16:34

RE: Hübner Gleise - LÖTEN???

Vielen Dank an Karl, Gerhard, Matthias.

Ich löte das erstemal Hübnergleise.

Keine Probleme hatte ich mit N-, HOm-, HO-Gleisen.

Jetzt versuche ich es anhand der Hinweise erneut.

ich habe ein Kager Gaslötgerät sowie ein Weller Expert, dazu div. Lötwasser, Lötfette, entsprechende Zinnsorten.

Werde berichten, falls es nicht klappt.

Gruß

Peter24

6

Freitag, 1. April 2011, 19:01

RE: Hübner Gleise - LÖTEN???

Hallo Peter24,

Nachtrag:

die Schiene muss fest auf der Unterlage liegen, sie darf nicht wackeln beim löten.
Ab und zu die Lötspitze mit gefaltetem Papier-Küchentuch reinigen.

Grüße
Gerhard

Beiträge: 2 155

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

7

Samstag, 2. April 2011, 10:08

RE: Hübner Gleise - LÖTEN???

Hallo,
da ich 2 Klappbrücken habe mussten an vielen Stellen die Gleise mit Strom versorgt werden.
Es geht mit normalem Radiolot , man muss aber lage genung "draufhalten" , damit die Lötstelle an der Schiene genug Temperatur bekommt, man sieht es , wenn das Lötzinn langsam beginnt auf der Schiene unten zu laufen.

Einen Gasbrenner würde ich nicht nehmen wegen der Kunststoff- Schienenstühlchen.
MfG. Berthold

8

Samstag, 2. April 2011, 15:02

RE: Hübner Gleise - LÖTEN???

Hallo Peter 24,

wichtig ist auch, die anzuschließenden Drähte/ Kabel nach dem Abisolieren zu verdrillen und zu verzinnen, bei starrem Draht natürlich nur verzinnen.
Am Schienenprofil die Stelle säubern, verzinnen, und dann das Kabel anlöten.

Zu diesem Thema kann ich in Borken am Samstag und Sonntag kurze "Workshops" anbieten, Material und Gerätschaften habe ich eh dabei, sprecht mich bei Bedarf dort einfach an.

Oliver
Schöne Grüße vom Oliver.

9

Samstag, 2. April 2011, 15:29

RE: Hübner Gleise - LÖTEN???

Hallo Oliver,

dann brauche ich meine Schienen ja nicht anschliessen, dass machst du vor Ort als Workshop :D :D :D :D :D

Hallo Spur1er,

ich habe gute Erfahrung gemacht mit dem Vorwärmen, große Metallstücke sind bei Zimmertemperatur schwerer zu löten, als wenn sie schon etwas Temperatur haben. Zu meinen H0-Zeiten habe ich Messingkessel erst auf den Ofen zum vorheizen gelegt und dann verlötet (sehr zur Freude meiner Mutter).

Schienenprofile kann man im eingebauten Zustand mit einer Halogenlampe auf Temperatur bringen und dann geht das Löten viel einfacher.
.
Gruß Uwe

Module/Segmentanlage im Bau - System Control 7/DCC++ - Rocrail/Rocweb - Epoche V - KBS 393
Meine Anlage - Bahnhof Sommerburg
Meine Videos

10

Samstag, 2. April 2011, 15:48

RE: Hübner Gleise - LÖTEN???

Zitat

Original von kalaharix
Hallo Oliver,

dann brauche ich meine Schienen ja nicht anschliessen, dass machst du vor Ort als Workshop :D:D:D:D:D



Das könnte Probleme geben, da ich erst Freitag Spätnachmittag anreisen kann =)

Oliver
Schöne Grüße vom Oliver.

  • »Ulrich Geiger« ist ein verifizierter Benutzer

Beiträge: 1 141

Wohnort: ein Schwabe in Mittelhessen

Beruf: Dipl. Verw-Betriebswirt, Pensionär

  • Nachricht senden

11

Samstag, 2. April 2011, 19:00

RE: Hübner Gleise - LÖTEN???

Hallo Oliver,
da ich ja alles kann - außer Hochdeutsch - muss ich ehrlicherweise zugeben, dass Löten so etwas "ganz Seltenes" ist, das ich "ausnahmsweise" nicht kann. Daher stelle ich hiemit "Aufnahme-Antrag" für die Zulassung zu Deinem "Löt-Oberseminar" in Borken.
Ich hoffe, ich werde - trotz mäßigem IQ - zugelassen.
Bis bald, schöne Grüße
Uli
Ulrich Geiger
Ein Schwabe in Mittelhessen
- Wir können alles außer Hochdeutsch -
Anrede: Ich möchte nicht automatisch geduzt werden, sondern nur von persönlich Bekannten. Ich antworte nicht auf Beiträge ohne Klar-Namen und möchte von diesen auch keine Antworten!
(Avatar: mein Himalya-Khumbu-Trekk zum Yeti und noch rd. 5 Tages-Etappen zum Mt. Everest Base Camp, der Kleine Nepali an meiner Seite ist Sherpa-Guide Kumar, im Hintergrund v. l.n. r. Mt. Everest, Lotus, Lotus Shar)

12

Samstag, 2. April 2011, 19:37

RE: Hübner Gleise - LÖTEN???

Hallo Uli,

da die Mindestteilnehmeranzahl damit erreicht wurde, können wir das Projekt angehen.

Vielleicht macht ja unser Peter Fiedler dann einen Kurs für Fortgeschrittene mit Flamme... :D

Oliver
Schöne Grüße vom Oliver.

Uwe Berndsen

unregistriert

13

Samstag, 2. April 2011, 21:36

RE: Hübner Gleise - LÖTEN???

Hallo an alle Lötwilligen,
Märklinschienen (Niro) lassen sich mit einem phosphathaltigem Flußmittel genausoleicht lötenauch ohne vorherige Schienenreinigung.
Schönes Wochenende.
Uwe Berndsen

  • »ospizio« ist ein verifizierter Benutzer

Beiträge: 2 990

Beruf: Triebfahrzeugfortbewegungskünstler im Unruhestand

  • Nachricht senden

14

Samstag, 2. April 2011, 22:05

RE: Hübner Gleise - LÖTEN???

Hallo,

Wie wärs noch mit einer Lötvorführung im Konvektomat mit 6 Kilowatt bei 300 Grad.
Da ist bestimt nach erausnehmen eine kompakte Verbindung zwischen Schwelle,Profilen und Kabeln zustandegekomen.

:P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :P :Gruss Wolfgang

15

Sonntag, 3. April 2011, 10:47

RE: Hübner Gleise - LÖTEN???

Hallo 1er,

phosphathaltige Flußmittel eignen sich zum löten sehr gut, damit kann man dann auch Alu und Niro löten. Aber man darf hinterher die gründliche Reinigung der Lötstelle nicht vergessen, die Säure löst sonst die Lötung wieder auf. Bei einem Schienenprofil, vor dem Einbau, kein Problem aber wenn es schon eingebaut ist, wird es schwierig.
.
Gruß Uwe

Module/Segmentanlage im Bau - System Control 7/DCC++ - Rocrail/Rocweb - Epoche V - KBS 393
Meine Anlage - Bahnhof Sommerburg
Meine Videos

16

Sonntag, 3. April 2011, 11:33

RE: Hübner Gleise - LÖTEN???

Hallo Lötexperten welche phosphathaltige Flußmittel kommen für alte Märklin Gleise aus Niro genommen werden ? Kleine Menge würde reichen da die meisten Einspeisungen mit Hübner Klemmen vorgenommen wurden.
Für eine kleine Aufstellung dankt
Peter

17

Sonntag, 3. April 2011, 12:06

RE: Hübner Gleise - LÖTEN???

Hallo Peter,

ich habe dafür Phosphorsäure benutzt. Gibt es in Apotheken, die auch Chemikalien führen.
.
Gruß Uwe

Module/Segmentanlage im Bau - System Control 7/DCC++ - Rocrail/Rocweb - Epoche V - KBS 393
Meine Anlage - Bahnhof Sommerburg
Meine Videos

Peter24

unregistriert

18

Sonntag, 3. April 2011, 13:22

RE: Hübner Gleise - LÖTEN???

Flussmittel .... und Löten ....

Hallo Uwe,

mit WAS reinige ich denn dann meine Lötstellen?

Mit Wasser?
Mit Alkohol?

Finde dahingehend keine Hinweise.

Danke.

Peter24

Peter24

unregistriert

19

Sonntag, 3. April 2011, 13:28

RE: Hübner Gleise - LÖTEN???

Zitat

Original von peter sense

Guten Tag Peter Sense,

Sie haben eine @ bekommen.

Gruß

Peter24

Peter24

unregistriert

20

Sonntag, 3. April 2011, 13:40

RE: Hübner Gleise - LÖTEN???

Erstmal vielen Dank an Alle, habe wieder viel gelernt.

zu Gerhard: da fehlt der Hinweis in der Aufstellung, WANN der verzinnte Draht aufgelegt werden sollte, oder?

Ich lege meine Lötspitze NICHT auf das Gleis, sondern unter den Fuß - mein Gleis liegt beim Löten auf dem Rücken - dadurch kommt auch kein Lötzinn an die Spitze. Das Zinn schmilzt und danach lege ich den verzinnten Draht auf, der das Zinn aufsaugt. Löteisen weg, feuchten Lappen daruf. Fertig.
Die Lötstelle muss nicht gesäubert werden wie beim Benutzen von Lötwasser!
Ich benutze auch kein Lötwasser, sondern Lötfett: das hält das Minilötzinnstückchen fest auf dem Schienenfuß.

Peter24