Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 9. Mai 2010, 10:04

Märklin VT98

Hallo Spur 1,

hab seit Weihnachten von Märklin den Schienenbus.
Ich finde das Modell sieht toll aus und ist vom Aufbau identisch mit dem Original von Hübner, nur leider hab ich massive Probleme mit der Stomabnahme.

Gleich zu beginn, also Probfahrt beim Anfahren 5x anstoßen bis er es gschaft hat ohne Stromunterbrechung anzufahren.

Danach die brutale einfach mal 10 min. im Kreisfahren lassen, damit die Radschleifer sich reinigen. Wurde dann auch besser.

Jetzt stand Er ein Paar mon. in der Vitriene. EineKatastrophe stottert nur übers Gleis und das bei halber Geschwindigkeit. Anfharen ohne hilfe wenn ABV eingesaltet ist nicht möflich.

Weis Jemand ob das bei anderen aus der fall ist? Hat die kontaktprobleme auch der Hübner schon gehbt?

Meine Meinung ist es liegt am Material von den Radsätzen ist wie bei Märklin üblich ein Bockhater Stahl der schlechte Leitfähigkeit hat.

Oder muß ein Spezielles Oel verwendet werden damit die Achslager besser Strom führen.

Gruß Glaskasten :D

Beiträge: 2 155

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

2

Sonntag, 9. Mai 2010, 10:33

RE: Märklin VT98

Hallo,
das Poblem hat der original Schienenbus von Hübner auch. Die Ursache kann mehrere Gründe haben.
Ich gehe jetzt mal davon aus, dass die Räder, Schleifer usw. identisch mit Märklin sind.
Zuerst bitte mal nachsehen, ob die Federschleifer immer am Schleifring im Radsatz anliegen, auch wenn die Achse seitlich bis zum Anschlag verschoben wird.
Falls nicht, kann man die Federn nachbiegen, in dem man die Achsen ausbaut durch Lösen der kleinen Schrauben in den Blattfedernsimulationen. Vorsicht, dass die Lagersteine nicht runterfallen, diese von den Achsen ziehen. Dann kann man die komplette Achse in Richtung Führerstand vorsichtig herausnehmen, vorsicht, die Kardanwelle hakt hier etwas. Über diese Lagersteine wird auch Strom aufgenommen und über den Zapfen und Feder an die Platine weitergeleitet, ist aber nicht sehr wirkungsvoll wegen Öl usw.

Ein anderer Grund sind die Räder selbst, es ist anscheinend hartverchromtes Messing, erst mal ist die Oberfläche der Lauffläche etwas zu rauh, dann setzt sich hier schnell Schmutz an und kann sich auch einbrennen. Hier hätte man besser Edelstahlradreifen nehmen sollen, zumindest beim Motorwagen.


Ich bin echt am überlegen, ob ich nicht bei Mohring solche für den Hübner Schienenbus bestellen sollte mit gleich etwas weniger Spurkranzhöhe. Dann würden die Räder auf der Drehmaschine geköpft und durch diese ersetzt werden. Auch eine zusätzliche Gleitfläche für zusätzliche Radschleifer könnte man beim Umbau anbringen.

Ich habe auch mal versuchsweise Radschleifer eingebaut, wo keine Federschleifer sind, hat aber nicht viel geholfen, sie reiben sich auch schnell an der hartverchromten, rauhen Innenfläche auf.

Vielleicht kennt ja jemand noch andere Ursachen, würde mich auch interessieren,aber der Schienenbus hat mit der Stromaufnahme so seine Probleme, deshalb mal auch hier die Frage, ob jemand ähnlich an einen solchen Umbau denkt, oder schon gemacht hat.
MfG. Berthold

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bbenning« (9. Mai 2010, 10:35)


3

Sonntag, 9. Mai 2010, 10:46

RE: Märklin VT98

Hallo,

diese Probleme kenne ich z. B. bei meinem Hübner Schienenbus nicht. Habe meinen Schienenbus seit 30.10.2000 und er ist noch nie wegen der Stromaufnahme oder anderer Defekte stehen geblieben. Bin mal gespannt ob das Problem schon öfters aufgetaucht ist. Es ist mir auch kein älterer Beitrag im Forum bekannt.

Gruß Michael Dittmer

Uwe Berndsen

unregistriert

4

Sonntag, 9. Mai 2010, 11:09

RE: Märklin VT98

Hallo VT 98 iger,
auch ich besitze einen der ersten Hübner Schienenbusse und habe keine Probleme mit der Stromaufnahme. Ich kann mich aber an Beiträge hier im Forum erinnern, bei denen dieses Problem erörtert wurde. Wenn mich nicht alles täuscht dann sollen an der Innenseite der Radsätze Schleifringe angebracht sein die aber nur gegen die Radinnenscheibe gepresst wurde und hier soll es zu Kontaktschwierigkeiten gekommen sein. Also es besteht mangelnder Kontakt zwischen Radlauffläche und Schleifring. Messt doch mal den Widerstand zwischen Radlauffläche und Schleifring, kann man gut im eingebauten Zustand prüfen.
Welche Gegenmaßnahmen damals getroffen wurden weis ich nicht mehr genau, aber ich glaube man hat neue Schleifringe aufgepresst und den Kontakt zur Radinnenscheibe verbessert.
Vielleicht hilft es Euch.
MfG
Uwe Berndsen

5

Sonntag, 9. Mai 2010, 11:52

RE: Märklin VT98

Hallo bbenning,

ich Denke mir ob ich nicht die Federn von den Achslagern verstärke um bei unebenheiten einen besseren Andruck der Achsen zu haben.
das Austauschen der Radreifen kann schwierig werden, da bei Märklin die Radscheibe aus einem Stück massiv Stahl (knochenhart) ist.
Hab nämlich bei meinem schon die Spurkränze abgedreht.

Ich denke die Radschleifer sind nicht das Problem, sondern die Lagersteine mit den Federstiften und in erster Linie das Radmaterial.

Hab sonst mit keiner Maschine probleme, selbst mit einem Glaskasten.

Gruß
Glaskasten

6

Sonntag, 9. Mai 2010, 12:00

RE: Märklin VT98

Es gab bei einigen Achsen das Problem, dass die Scheiben, über die der Kontakt zwischen Radschleifer und Rad selber hergestellt werden soll, durch vorher nicht gereinigte Übergänge eben keinen oder nur schlechten Kontakt zur Schiene hatten.
Da können zusätzliche Radschleifer nur wenig bringen.
Deshalb gab es weiter oben schon den Hinweis, den Widerstand zwischen der "Stromabnahmescheibe" und der Radlauffläche zu messen, bei allen Rädern.
In der Regel dürften sich genau da die Probleme verstecken.

Viel Erfolg!
Oliver
Schöne Grüße vom Oliver.

7

Sonntag, 9. Mai 2010, 13:15

RE: Märklin VT98

Hallo "Glaskasten",

der VT98 hat ja nur zwei Achsen und die sind gefedert so daß das ganze Gewicht zwangsläufig immer auf drei Rädern aufliegt und beim vierten Rad mindestens mit der Federkraft.
Es wurden - wie schon mehrfach hier erwähnt - schon vor Jahren bei einigen Hübner-VT Kontaktfehler zwischen den Stomabnahme- und den Rad-Scheiben festgestellt (durch Farbe?) und durch abziehen und wieder aufdrücken behoben.
Das könnte auch beim Märklin-VT der Fall sein und sollte vom Märklin-Service behoben werden.

Gruß aus Reutlingen
Michael

Beiträge: 1 088

Wohnort: Region Hannover

Beruf: schon lange nicht mehr, früher Dipl. Ing. Maschinenbau

  • Nachricht senden

8

Sonntag, 9. Mai 2010, 14:42

Mein Hübner hat das Problem auch. Ich wende ebenfalls die "brutale" Methode an. Ein paar Runden drehen. Dann geht es besser.

Gruß
Meine Epochen sind die 4 und die 3, bei schönen Modellen greif' ich auch mal vorbei.
Meine Themen: Hochofenverkehr und Schmalspurbahn.