Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

1

Montag, 15. Februar 2010, 15:51

Einbau einer Telexkupplung in V60 414

Bitte Beitragsschablone ausfüllen. Dann ist es einfacher zu helfen.
Welcher Decoder?:
[ x ] Märklin
[ ] ESU
[ ] ZIMO
[ ] Uhlenbrock
[ ] sonstige:

Welche Digital Zentrale?:
[ x ] Märklin 6021
[ ] Märklin Central Station
[ x ] Märklin Mobile Station
[ ] Intellibox
[ ] ZIMO MX1
[ ] ECOS
[ ] sonstiges:

Welches Soundmodul?:
[ x] Märklin
[ ] Dietz
[ ] Uhlenbrock
[ ] ZIMO
[ ] sonstige:

Welcher Fehler?:
Hallo Einser,
ich habe gerade eine Telexkupplung in meine V 60 414 eingebaut.
Die Lok hat einen Mfx Decoder mit Sound, aber die schwarze Platine ist wegen umbau auf LED Beleuchtung "außer Betrieb". Das heißt das alles direkt am Decoder angeschlossen ist.
Wo kann ich am besten die Telexkupplung anschliessen??

Gruß Frank

2

Montag, 15. Februar 2010, 16:22

RE: Einbau einer Telexkupplung in V60 414

Hallo Frank,

kannst Du ein Foto von dem Decoder und der Verkabelung einstellen?

Oliver
Schöne Grüße vom Oliver.

  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

3

Montag, 15. Februar 2010, 16:40

Hallo Oliver,

hier mal ein Foto vom Decoder. Die Verkabelung ist nach dem Märklin schema, also Blau und Grün = Motor ,Weiss= Lautsprecher usw.

Gruß Frank
»Milna« hat folgendes Bild angehängt:
  • DSC_0051.jpg

4

Montag, 15. Februar 2010, 16:43

Jetzt nochmal das gleiche Foto bitte, aber ohne den Decoder, dann kann ich Dir die Anschlüsse raussuchen.

Oliver
Schöne Grüße vom Oliver.

  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

5

Montag, 15. Februar 2010, 17:12

Foto ohne Decoder...
»Milna« hat folgendes Bild angehängt:
  • DSC_0052.jpg

6

Montag, 15. Februar 2010, 17:26

Leider verschwinden die Leiterbahnen auf der Rückseite der Platine, aber vielleicht reicht Dir ja schon die Pin-Belegung des Decoders:

[/url][/img]

Oliver
Schöne Grüße vom Oliver.

7

Montag, 15. Februar 2010, 17:27

Da musst Du Dir dann einen freien AUX-Ausgang suchen, das zweite Kabel an gem+.
Und natürlich noch den Ausgang programmieren.

Oliver
Schöne Grüße vom Oliver.

  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

8

Montag, 15. Februar 2010, 19:01

Hallo Oliver,

Danke für deine Hilfe!!!!,

ich glaube ich werde mal die Lok einpacken und nach Krefeld fahren.

Bei dem Team vom Bernhard Uhlemann sind ja Fachkundige Leute zu finden,
die sich über solche "Bastler " :O wie ich es bin immer freuen.


Gruß Frank

9

Montag, 15. Februar 2010, 19:15

Du kannst sie auch gerne zu mir bringen, und wir machen sie zusammen fertig.
Schöne Grüße vom Oliver.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oliver Kirschbaum« (21. Februar 2010, 10:47)


  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

10

Montag, 15. Februar 2010, 19:57

Das wäre nett, =)

hauptsache das "Ding" verschwindet bald vom Esstisch, sagt meine Frau. Wann passt es Dir denn Zeitlich am Besten??

11

Montag, 15. Februar 2010, 21:08

;siehabenpost;
Schöne Grüße vom Oliver.

  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

12

Dienstag, 16. Februar 2010, 14:10

Hallo Oliver,

ich habe keine Post ;(.

Aber ich habe eine Mail von den Spur1'sern aus Mannheim bekommen.
Was meinst Du dazu??? Zitat:
Die Lok ist eine V 60 414 mit Mfx und Sound Decoder.
*** ok. Dann ist das leider nicht ganz so einfach. Die Beschaltung über zwei freie AUX Ausgänge ist kein Problem, da kann ich Ihnen zu Hause mal die Anschluss-Skizze raussuchen.

Kritisch ist aber das "Timing". Die Spule muss (bzw. müsste !!!) nach etwa 5 sec. automatisch wieder abschalten, um ein (versehentliches) Durchbrennen zu verhindern. Bei füheren Decoderversionen hatte Märklin da eine kleine Zusatzschaltung auf der Träger-Platine, die hier jetzt aber fehlt.

Bei diesem esu Decodern könnte man das aber an sich über ein "Pseudo-Sound-File" lösen; klingt komisch, ist aber so. Pech ist aber, dass in dieser mfx Version von Märklin das Aufspielen neuer Sounds gesperrt ist :-(((

Man kann sich da eigentlich nur mit einer kleinen einfachen Zusatzelektronik helfen.

Oder Sie besorgen sich (ggfs. im Tausch) einen "ehrlichen" esu Decoder

Zitat ende.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Milna« (16. Februar 2010, 16:49)


13

Dienstag, 16. Februar 2010, 14:44

Hallo Frank,

das stimmt an sich schon, was der Andreas da schreibt, wenn die Telex direkt angeschlossen werden, können sie bei Dauerbetrieb kaputt gehen.

Bei dem mfx-Decoder kann man sich behelfen, indem man den Ausgang auf Blinkfunktion stellt, und den Blinkeffekt entsprechend einstellt.
Damit ist eine Überhitzung eigentlich ausgeschlossen.
Um den Decoder zu schützen kann man noch Schottky-Dioden in Sperrrichtung auf die Spulenanschlüsse schalten (habe ich auch hier, gestern wiedergefunden...)


Oliver
Schöne Grüße vom Oliver.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oliver Kirschbaum« (16. Februar 2010, 17:37)


  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

14

Dienstag, 16. Februar 2010, 14:56

Heute und Morgen geht es bei mir nicht. ;(

Da ich nur Frühschicht habe, kann ich immer Nachmittags. 13.45 Feierabend,ca. 40 min. fahrt Duisburg - Hattingen, also ca.14.30 bei Dir.

Frank

15

Dienstag, 16. Februar 2010, 15:01

Ich bin normalerweise in der Woche ab 17.30 da, Freitag geht nicht, wie wäre es mit Samstag?

Oliver
Schöne Grüße vom Oliver.

  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

16

Dienstag, 16. Februar 2010, 15:12

Samstag passt!!!!

17

Dienstag, 16. Februar 2010, 15:19

Hab´ Dir eine PN geschickt mit meiner Adresse.

Oliver
Schöne Grüße vom Oliver.

  • »Milna« ist der Autor dieses Themas

Beiträge: 312

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

18

Samstag, 20. Februar 2010, 16:08

Hallo Oliver,

vielen Dank nochmal für deine Hilfe :D :D.
Ich habe die Spule der zweiten Kupplung ausgerichtet. Jetzt schalten beide Kupplungen einwandfrei und das mit passendem Kupplungsgeräusch =) =).

Habe auch nochmal eine Mail an Herrn Bonmann geschickt.

Viele Grüße Frank

Beiträge: 233

Wohnort: Bremen

Beruf: Schiffahrtskaufmann

  • Nachricht senden

19

Mittwoch, 8. November 2017, 20:58

Telex der Märklin V 60 an ESU L Decoder anschliessen

Moin moin,
habe meine Märklin 260423-9 mit einem ESU L 4 Decoder ausgerüstet. Leider klappt die Anschaltung der Telex Kupplungen nicht. Hab den original Märklin Anschluss auf Aux 4 übernommen und beim Decoder auf Kupplung gestellt.

Leider funktioniert das aber nicht. Hat jemand Ahnung und kann unterstützen.
Gruss
Sven Slowak