Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

161

Montag, 11. Januar 2010, 21:20

Hallo zusammen, ich muß jetzt trotzdem nochmals eine blöde Frage stellen:

wenn ich es richtig verstanden habe: die beiden Dekoder ( MFX bzw auch der Ersatz DCC) sind HO Dekoder und können nur 100 Ohm.

Trotzdem steuert Märklin wie auch wir nach dem Dekoder Tausch einen 8 Ohm Lautsprecher an, der orginal verbaut ist. Das beduetet, dass offensichtlich die Platine, in die HO Dekoder gesteck werden, den Lautsprecher ansteuern und auch nicht durchbrennen läßt, wenn man den Sound aktiviert. Richtig ?
Klingt kompliziert, ist es auch - zumindest für mich.

Gruss Uwe

162

Montag, 11. Januar 2010, 21:35

8 Ohm Lautsprecher

Hallo Uwe,

das hast Du soweit richtig erfasst...
Auf der - ich nenne sie mal - Trägerplatine sitzt eine Schaltung, die den 8 Ohm Lautsprecher ansteuert, ohne die Sound-Endstufe des Decoders zu zerstören
(denn bei direktem Anschluß des 8 Ohm Lautsprechers an einen ESU H0-Loksound, der einen 100 Ohm-Lautsprecher verlangt,
würde nicht der Lautsprecher zerstört, sondern der Decoder; der 8 Ohm LS verlangt gegenüber dem 100 Ohm LS einen höheren Strom
(geringerer Widerstand) und würde (vermutlich; hab´s noch nicht ausprobiert; MUSS ICH AUCH NICHT! :P) die Endstufe auf dem Decoder zum Abrauchen bringen).

Grüße
Gunnar

163

Montag, 11. Januar 2010, 21:38

RE: 8 Ohm Lautsprecher

Hi Gunnar, das mit dem abrauchen war schon auf den Dekoder gemünzt, das war mir schon klar. Trotzdem nochmals danke, dass ich das richtig überrissen habe.

Und tönt und fährt dein VT schon ?

Gruss Uwe

164

Montag, 11. Januar 2010, 21:44

RE: 8 Ohm Lautsprecher

Hallo Gunnar,

Du hast Post...

Wenn die Bauteile links des Decoders einen Audioverstärker darstellen, müssten diese entfernt werden, wenn ein ZIMO-Sounddecoder eingebaut werden soll, da dieser direkt den 8 Ohm-Lautsprecher anspricht.

Der ESU-Support hat in einem anderem Fall erklärt, dass der H0-Decoder eine Impedanz von nicht weniger als 80 Ohm benötigt, die im Zweifel durch Reihenschaltung mit normalen Widerständen zu erreichen wären.

Ein Verstärker für den 8 Ohm-Lautsprecher ist natürlich die elegantere Lösung...

Oliver
Schöne Grüße vom Oliver.

165

Dienstag, 12. Januar 2010, 08:49

RE: 8 Ohm Lautsprecher

Hallo!
Ich kenne den vorhandenen Platz für einen LS im Modell nicht - wenn möglich würde ich ab er eher ZWEI 50 OHM LS in Serie einbauen, anstelle einen 8Ohm LS mit Widerständen auf 100Ohm hin zu trimmen!
Dadurch leidet nämlich SEHR die Lautstärke!

VISATON bietet da einiges an:

http://www.visaton.de/de/chassis_zubehoe…atur/index.html

166

Dienstag, 12. Januar 2010, 18:48

RE: 8 Ohm Lautsprecher

Noch eine Idee für den Austausch gegen ZIMO-Decoder, wenn man die Decoder-Grundplatine des VT mit der des VS und umgekehrt austauscht, können alle Bauteile auf den Platinen draufbleiben, und bei der Platine ohne Audioverstärker müssen nur zwei Drähte für den 8 Ohm-Lautsprecher eingelötet werden.

Oliver
Schöne Grüße vom Oliver.

167

Dienstag, 12. Januar 2010, 20:12

Hier ist mal ein schönes Video:

http://www.youtube.com/watch?v=f9J6JyyzWA8

und diese Aufnahme ist im Schienenbus entstanden:

VT98-Sound-Innen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jörg« (12. Januar 2010, 20:16)


  • »ospizio« ist ein verifizierter Benutzer

Beiträge: 3 026

Beruf: Triebfahrzeugfortbewegungskünstler im Unruhestand

  • Nachricht senden

168

Dienstag, 12. Januar 2010, 22:49

Hallo Jörg,

Entschuldigung,aber das Beste am Ton des von Dir angezeigten Videos ist der Abfahrtspfiff des Zugführers.
Dr Motor klingt wie eine Gmeinder Feldbahnlok.
Da solltest Du mal das von mir eingestellte Video mit dem VT bei der Abfahrt in Triberg anhören.
Gruss Wolfang

169

Mittwoch, 13. Januar 2010, 21:27

Guten abend Wolfgang,

ich wollte das Video anschauen-hören, leider ich finde es nicht

Gruß
Hans-Peter Wöhrle

170

Mittwoch, 13. Januar 2010, 21:41

Video vom Wolfgang

Schöne Grüße vom Oliver.

171

Freitag, 15. Januar 2010, 11:49

Umbau auf DCC

Ich will mich mal outen: ich hab's getan und auf DCC umgebaut !

Den VT auseinander zu bauen war schon aufregend. Allerdings die Schraubkupplungen einzubauen, ist der helle Wahnsinn. Diese Federn zubefestigen, ich habe es gesertn nicht geschafft. Und ich bin beileibe kein Grobmotoriker.

Ansonsten der Austausch des HO Dekoders war einfach. Ich habe das Roco-File verwendet, muß aber noch etwas rumexperimentieren. Letztlich ist das alles keine Alternative zum Profiumbau (incl. ein konkurrenzloses Sound-File) wie ihn die IG-Ruhr gemacht hat und über Herrn Plaza durchführt . Wenn ich das mal so schreiben darf, ist der Preis hierfür mehr als gerechtfertigt. Aber mein Herz hängt jetzt nicht soooo am VT, also war die ca. 100 euro Lösung für mich ok.

Außerdem habe ich die neuen Figuen von KM1 hineingepackt. Allerdings geht es da bei einigen Figuren schon relativ eng zu, denn gerade die Damen haben lange Beine und weit ausladende Röcke.

Michael: du hast ja wohl die Bänke teilweise umgedreht. Geht das. ohne die Bodengruppe komplett zu zerlegen ? Denn der VS kommt erst noch dran.

Lieber Gruss

Uwe

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Uwe Göbel« (15. Januar 2010, 11:50)


172

Freitag, 15. Januar 2010, 12:04

RE: Umbau auf DCC

Hallo Uwe,

beim Hübner-VT liessen sich die die mit Zapfen im Boden gesicherten Bänke gut heraushebeln, nur einzelne Zapfen brachen ab.
In diesen Fällen hab ich dann die Bänke noch etwas festgeklebt.
Durch das teilweise umdrehen wirkt das ganze deutlich aufgelockerter und die langen Damenbeine haben - wie beim Vorbild - etwas mehr Platz.

Gruß aus Reutlingen
Michael

mh-annabell

unregistriert

173

Freitag, 15. Januar 2010, 13:21

Hallo,

ich habe heute meinen ESU-H0-Sounddekoder bekommen.

Bislang haben alle vorgenommenen CV-Einstellungen, die ESU auf der Homepage vorschlägt, noch nicht zu einem befriedigenden Fahrverhalten geführt - ist bisher schlechter als der Originaldekoder.

Kann mir jemand passende CV-Einstellungen nennen?

Vielen Dank.

Michael

174

Freitag, 15. Januar 2010, 13:39

Weiß jemand, ob im VT ein Märklin Sinus Motor verbaut ist ?

mh-annabell

unregistriert

175

Freitag, 15. Januar 2010, 13:51

Hallo Uwe,

dazu findet sich auf der Märklin-Homepage folgendes:

Digital-Lokomotive mit Hochleistungsantrieb. Höchstgeschwindigkeit und Beschleunigung/Verzögerung einstellbar. Spezialmotor mit elektronisch unterstütztem Lastausgleich oder in kompakter Glockenanker-Bauart. Fahrbetrieb mit Märklin-Transformator, im Märklin Delta-System oder im Märklin-Digital-System (Motorola-Format). 1 schaltbare Zusatzfunktion (function) bei Digital-Betrieb.


Danach also kein C-Sinus.

Michael

176

Freitag, 15. Januar 2010, 16:32

Da kann auch gar kein Sinus-Motor drin sein, da der eine zusätzliche Motoransteuerungsplatine brauchen würde.

Oliver
Schöne Grüße vom Oliver.

177

Freitag, 15. Januar 2010, 21:28

Zitat

Original von Oliver Kirschbaum
Da kann auch gar kein Sinus-Motor drin sein, da der eine zusätzliche Motoransteuerungsplatine brauchen würde.

Oliver


Oliver, das war er Grund für die Frage, da ich mir nicht sicher war, was die Platine im VT so alles kann.

178

Freitag, 15. Januar 2010, 22:35

Hallo Uwe,

deshalb habe ich es doch auch geschrieben.

Der Schienenbus entspricht, abgesehen von der Decodergrundplatine und dem aufgesteckten H0-Decoder, dem Hübnerschienenbus.

Die Fahrwerkbodengruppe kommt aus der Original-Hübnerform, sonst hätten die Schiftzüge nicht abgefräst und überklebt werden müssen - da macht eine neue Motorisierung keinen Sinn.

Die Decodergrundplatine musste neu konstruiert werden, da sonst (für die neueren Decoder) die Haupt- und Beleuchtungsplatinen auch hätten neu konstruiert werden müssen.

Ohne den Audioverstärker auf der neuen Platine hätte der Lautsprecher des Hübner-VTs nicht verwendet werden können.
Die weiteren Bauteile auf der Platine sorgen für den Lichtwechsel rot/ weiß.

Weitergehende Überraschungen sind nicht zu Erwarten.

Schöne Grüße aus Hattingen/ Ruhr!

Oliver
Schöne Grüße vom Oliver.

179

Freitag, 15. Januar 2010, 22:42

@mh-annabell:

Ich würde mit dem Wert "10" in der CV 54 anfangen, und in der CV 55 bei ca."40", letzteren kleiner werden lassen, bis es passt.
CV53 auf "50", für 12,5V Referenzspannung.

Oliver
Schöne Grüße vom Oliver.

180

Samstag, 16. Januar 2010, 12:49

Hallo, habe nun die CV Werte von Oliver eingearbeitet und ein paar Modifizierungen im File vorgenommen. Auf meiner kleinen Anlage kann ich damit erst mal leben. Wobei mir das Nageln des Diesels in allen Lagen zu stark und zu hell ist. Und das typische Brummen ist mir zu wenig. Aber noch bin ich da erst am Anfang. Oder jemand anderes schafft das ultimative File =)

Ach ja, und mit Hilfe der besten Ehefrau von allen haben wir auch die Schraubkupplungen montiert.
Als nächstes kommt in den nächsten Tagen der VS dran. Da muß ich aber erst warten, bis mein geordertes Fahrrad kommt. . . . . . :D :D :D

Gruss Uwe