You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Spur1fahrer" started this thread

Posts: 120

Location: Weiterstadt

Occupation: Fachkraft für Abwassertechnik

  • Send private message

1

Sunday, September 30th 2018, 1:45pm

Kabel anlöten bei den neuen Märklin Schienen

Hallo zusammen,

Ich weiss nicht ob es hier hin passt gegebenenfalls bitte verschieben.

Kann man bei den neuen Märklin Schienen (ehemals Hübner) die Kabel anlöten?
Wenn ja müsste ich ein Schwellenband umdrehen um die Kabel Schwarz und Rot jeweils an die Schienen zu löten .
Wie kann ich das Schwellenband lösen? oder reicht es wenn ich ein Steg abschneide?

Achja und welche stärke der Kabel soll man nehmen?
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

2

Sunday, September 30th 2018, 2:37pm

Hallo Frank,

die Hübner bzw. jetzt Märklin Neusilber-Gleise kann man hervorragend löten.

Gleis umdrehen.
Mit dem Dremel und Korundscheibe den Steg rausschneiden, auf einer Seite ist ja von Haus aus keiner vorhanden.
Lötzinn auf das Gleis geben.
Anschlusskabel verzinnen.
Anschlusskabel mit dem Gleis verlöten. Fertig.

Hält hundert Jahre. Und ist nach dem Einschottern wirklich unsichtbar.

Querschnitt des Kabels richtet sich nach Entfernung zur Zentrale/Booster und Leistungsaufnahme. Normalerweise reichen 1,5 mm als Zuleitung, z.B. zu einer Ringleitung die 2,5 mm hat, aus. Weniger tut's meist auch.


Viele Grüße,

Kalle

Viele Grüße,

Kalle

  • "Spur1fahrer" started this thread

Posts: 120

Location: Weiterstadt

Occupation: Fachkraft für Abwassertechnik

  • Send private message

3

Sunday, September 30th 2018, 5:50pm

Hallo Kalle,

Vielen Dank für deine Antwort. :thumbsup:
So werde ich es jetzt machen . :thumbup:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

4

Sunday, September 30th 2018, 6:05pm

Hallo,


habe es wie Kalle gemacht. :thumbsup: :thumbsup:
Viele Grüsse
Bibe
(Die gute, alte Nebenbahn)

  • "Spur1fahrer" started this thread

Posts: 120

Location: Weiterstadt

Occupation: Fachkraft für Abwassertechnik

  • Send private message

5

Sunday, September 30th 2018, 8:15pm

Hallo zusammen,
Sehr gut. :thumbsup:
Nur das Löten gegenüber HO-Schienen ist nicht so einfach, das muss ich noch verbessern. :rolleyes:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

6

Sunday, September 30th 2018, 8:37pm

Hallo Frank,

einfach einen günstigen Lötkolben mit Power kaufen und dann gehts ganz einfach. Man braucht halt Energie, um die Schiene auf Temperatur zu bringen. Wichtig noch, die Lötpastereste entfernen.

Viel Spaß
Viele Grüsse
Bibe
(Die gute, alte Nebenbahn)

This post has been edited 1 times, last edit by "Oliver" (Sep 30th 2018, 8:47pm)


7

Sunday, September 30th 2018, 8:48pm

Hallo,

man braucht dafür keine Lötpaste, einfaches Elektronik-Lötzinn reicht völlig aus.
Dann braucht auch nichts ausgewaschen werden.
Schöne Grüße vom Oliver.

Moderationen sind immer als solche gekennzeichnet! (neu in 2019)

8

Sunday, September 30th 2018, 8:55pm

Hallo Spur1fahrer,

ein alter Beitrag zum löten der Hübner-Gleise.

Hübner Gleise - LÖTEN???

Grüße
Gerhard

  • "Spur1fahrer" started this thread

Posts: 120

Location: Weiterstadt

Occupation: Fachkraft für Abwassertechnik

  • Send private message

9

Wednesday, October 3rd 2018, 6:39pm

Hallo zusammen,

Erstmal euch vielen Dank für eure Tips und Infos.
Ich habe es mal versucht .

Also 2,5 mm lässt sich schlecht anlöten. Das kann ich als Ringleitung nutzen.
Ich habe mich entschieden 1.5 mm zu nehmen . Das lässt sich gut verlöten.

Erste Testfahrten haben auch schon statt gefunden .Läuft gut. :thumbup:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

  • »kingotti« is a verified user

Posts: 258

Location: Kreis MYK

Occupation: DB Cargo

  • Send private message

10

Wednesday, October 3rd 2018, 6:57pm

Kabelstärke

Hallo Frank,
Ringleitung 2,5 qmm
Zuleitung Gleis 1,0 - 1,5 qmm (die lässt sich gut anlöten)
Gruß
Otmar
IG Spur 1 Mittelrhein

11

Wednesday, October 3rd 2018, 8:12pm

Bei meinen Edelstahlprofile werde ich einfach Loch bohren Draht durchziehen und umbiegen so wie es mein verstorbener Vater bei unserer alten Anlage auch gemacht hatte
Mein avatar ist als Bausatz noch käuflich trittfest und freilandtauglich

  • "Spur1fahrer" started this thread

Posts: 120

Location: Weiterstadt

Occupation: Fachkraft für Abwassertechnik

  • Send private message

12

Wednesday, October 3rd 2018, 9:27pm

Hallo Otmar,
Danke für die Info.
So werde ich es auch machen :thumbsup: .
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

  • "Spur1fahrer" started this thread

Posts: 120

Location: Weiterstadt

Occupation: Fachkraft für Abwassertechnik

  • Send private message

13

Wednesday, October 3rd 2018, 9:33pm

Bei meinen Edelstahlprofile werde ich einfach Loch bohren Draht durchziehen und umbiegen so wie es mein verstorbener Vater bei unserer alten Anlage auch gemacht hatte

Ja funshooter,
Aber es geht nicht um die Edelstahlgleise sondern um die neueren Neusilbergleise.

Das ist aber auch eine gute Idee . Aber da sind die Gleishalter für die alten Gleise wohl die bessere Wahl .
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

Posts: 416

Location: Thüringen

Occupation: Unruheständler

  • Send private message

14

Wednesday, October 3rd 2018, 10:17pm

Ich habe bei den alten Märklingleisen beste Erfahrungen mit dem Lötöl von Formann gemacht.

Ein Loch mit Kabel gesteckt führt zur Korrosion.

Gruß Harald
;bahn;

15

Wednesday, October 3rd 2018, 10:34pm

Hallo Gleisleger,
Hübner Gleise löten, noch ein Link zu den Mannheimern:
http://www.ig1.de/index.php?option=com_c…id=25&Itemid=37
Grüße
Gerhard

  • »kluebbe« is a verified user

Posts: 666

Location: Hamburg

Occupation: Berufsschullehrer

  • Send private message

16

Thursday, October 4th 2018, 2:17am

Hallo zusammen,
ich habe die besten Erfahrungen mit einer Löttemperatur zwischen 400°C und 450°C gemacht.
Das Herstellen einer gut leitenden Verbindung einer verzinnten Litze mit einem Hübner/Märklin-Profil dauert ca. 4-5 Sekunden.
Viele Grüße
Klaus
kluebbe has attached the following images:
  • IMG_7427.jpg
  • IMG_7426.jpg
Klaus Lübbe
Berufsschullehrer und Modellbahner in 1zu32 und 1zu160

  • "Spur1fahrer" started this thread

Posts: 120

Location: Weiterstadt

Occupation: Fachkraft für Abwassertechnik

  • Send private message

17

Friday, October 5th 2018, 2:36pm

Hallo Klaus,
Ja das hab ich mir schon gedacht das ich die Temperatur ziemlich erhöhen muss . Bei 350° oder weniger funkioniert es nicht richtig .
Danke für dein Tip. :thumbup:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.