Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Spur1fahrer« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Weiterstadt

Beruf: Fachkraft für Abwassertechnik

  • Nachricht senden

1

Sonntag, 30. September 2018, 13:45

Kabel anlöten bei den neuen Märklin Schienen

Hallo zusammen,

Ich weiss nicht ob es hier hin passt gegebenenfalls bitte verschieben.

Kann man bei den neuen Märklin Schienen (ehemals Hübner) die Kabel anlöten?
Wenn ja müsste ich ein Schwellenband umdrehen um die Kabel Schwarz und Rot jeweils an die Schienen zu löten .
Wie kann ich das Schwellenband lösen? oder reicht es wenn ich ein Steg abschneide?

Achja und welche stärke der Kabel soll man nehmen?
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

2

Sonntag, 30. September 2018, 14:37

Hallo Frank,

die Hübner bzw. jetzt Märklin Neusilber-Gleise kann man hervorragend löten.

Gleis umdrehen.
Mit dem Dremel und Korundscheibe den Steg rausschneiden, auf einer Seite ist ja von Haus aus keiner vorhanden.
Lötzinn auf das Gleis geben.
Anschlusskabel verzinnen.
Anschlusskabel mit dem Gleis verlöten. Fertig.

Hält hundert Jahre. Und ist nach dem Einschottern wirklich unsichtbar.

Querschnitt des Kabels richtet sich nach Entfernung zur Zentrale/Booster und Leistungsaufnahme. Normalerweise reichen 1,5 mm als Zuleitung, z.B. zu einer Ringleitung die 2,5 mm hat, aus. Weniger tut's meist auch.


Viele Grüße,

Kalle

Viele Grüße,

Kalle

  • »Spur1fahrer« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Weiterstadt

Beruf: Fachkraft für Abwassertechnik

  • Nachricht senden

3

Sonntag, 30. September 2018, 17:50

Hallo Kalle,

Vielen Dank für deine Antwort. :thumbsup:
So werde ich es jetzt machen . :thumbup:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

4

Sonntag, 30. September 2018, 18:05

Hallo,


habe es wie Kalle gemacht. :thumbsup: :thumbsup:
Viele Grüße

Bibe

(Spur 1 Nebenbahner)


  • »Spur1fahrer« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Weiterstadt

Beruf: Fachkraft für Abwassertechnik

  • Nachricht senden

5

Sonntag, 30. September 2018, 20:15

Hallo zusammen,
Sehr gut. :thumbsup:
Nur das Löten gegenüber HO-Schienen ist nicht so einfach, das muss ich noch verbessern. :rolleyes:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

6

Sonntag, 30. September 2018, 20:37

Hallo Frank,

einfach einen günstigen Lötkolben mit Power kaufen und dann gehts ganz einfach. Man braucht halt Energie, um die Schiene auf Temperatur zu bringen. Wichtig noch, die Lötpastereste entfernen.

Viel Spaß
Viele Grüße

Bibe

(Spur 1 Nebenbahner)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oliver« (30. September 2018, 20:47)


7

Sonntag, 30. September 2018, 20:48

Hallo,

man braucht dafür keine Lötpaste, einfaches Elektronik-Lötzinn reicht völlig aus.
Dann braucht auch nichts ausgewaschen werden.
Schöne Grüße vom Oliver.

8

Sonntag, 30. September 2018, 20:55

Hallo Spur1fahrer,

ein alter Beitrag zum löten der Hübner-Gleise.

Hübner Gleise - LÖTEN???

Grüße
Gerhard

  • »Spur1fahrer« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Weiterstadt

Beruf: Fachkraft für Abwassertechnik

  • Nachricht senden

9

Mittwoch, 3. Oktober 2018, 18:39

Hallo zusammen,

Erstmal euch vielen Dank für eure Tips und Infos.
Ich habe es mal versucht .

Also 2,5 mm lässt sich schlecht anlöten. Das kann ich als Ringleitung nutzen.
Ich habe mich entschieden 1.5 mm zu nehmen . Das lässt sich gut verlöten.

Erste Testfahrten haben auch schon statt gefunden .Läuft gut. :thumbup:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

  • »kingotti« ist ein verifizierter Benutzer

Beiträge: 240

Wohnort: Kreis MYK

Beruf: Planung DB Cargo

  • Nachricht senden

10

Mittwoch, 3. Oktober 2018, 18:57

Kabelstärke

Hallo Frank,
Ringleitung 2,5 qmm
Zuleitung Gleis 1,0 - 1,5 qmm (die lässt sich gut anlöten)
Gruß
Otmar
IG Spur 1 Mittelrhein

11

Mittwoch, 3. Oktober 2018, 20:12

Bei meinen Edelstahlprofile werde ich einfach Loch bohren Draht durchziehen und umbiegen so wie es mein verstorbener Vater bei unserer alten Anlage auch gemacht hatte
Mein avatar ist als Bausatz noch käuflich trittfest und freilandtauglich

  • »Spur1fahrer« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Weiterstadt

Beruf: Fachkraft für Abwassertechnik

  • Nachricht senden

12

Mittwoch, 3. Oktober 2018, 21:27

Hallo Otmar,
Danke für die Info.
So werde ich es auch machen :thumbsup: .
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

  • »Spur1fahrer« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Weiterstadt

Beruf: Fachkraft für Abwassertechnik

  • Nachricht senden

13

Mittwoch, 3. Oktober 2018, 21:33

Bei meinen Edelstahlprofile werde ich einfach Loch bohren Draht durchziehen und umbiegen so wie es mein verstorbener Vater bei unserer alten Anlage auch gemacht hatte

Ja funshooter,
Aber es geht nicht um die Edelstahlgleise sondern um die neueren Neusilbergleise.

Das ist aber auch eine gute Idee . Aber da sind die Gleishalter für die alten Gleise wohl die bessere Wahl .
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

Beiträge: 372

Wohnort: Thüringen

Beruf: Unruheständler

  • Nachricht senden

14

Mittwoch, 3. Oktober 2018, 22:17

Ich habe bei den alten Märklingleisen beste Erfahrungen mit dem Lötöl von Formann gemacht.

Ein Loch mit Kabel gesteckt führt zur Korrosion.

Gruß Harald
;bahn;

15

Mittwoch, 3. Oktober 2018, 22:34

Hallo Gleisleger,
Hübner Gleise löten, noch ein Link zu den Mannheimern:
http://www.ig1.de/index.php?option=com_c…id=25&Itemid=37
Grüße
Gerhard

  • »kluebbe« ist ein verifizierter Benutzer

Beiträge: 608

Wohnort: Hamburg

Beruf: Berufsschullehrer

  • Nachricht senden

16

Donnerstag, 4. Oktober 2018, 02:17

Hallo zusammen,
ich habe die besten Erfahrungen mit einer Löttemperatur zwischen 400°C und 450°C gemacht.
Das Herstellen einer gut leitenden Verbindung einer verzinnten Litze mit einem Hübner/Märklin-Profil dauert ca. 4-5 Sekunden.
Viele Grüße
Klaus
»kluebbe« hat folgende Bilder angehängt:
  • IMG_7427.jpg
  • IMG_7426.jpg
Klaus Lübbe
Berufsschullehrer und Modellbahner in 1zu32 und 1zu160

  • »Spur1fahrer« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Weiterstadt

Beruf: Fachkraft für Abwassertechnik

  • Nachricht senden

17

Freitag, 5. Oktober 2018, 14:36

Hallo Klaus,
Ja das hab ich mir schon gedacht das ich die Temperatur ziemlich erhöhen muss . Bei 350° oder weniger funkioniert es nicht richtig .
Danke für dein Tip. :thumbup:
Viele Grüße aus Südhessen ,

Frank

Begeisteter Modellbahner infiziert seit 1980 , seit 2016 Spur 1,gefahren wird mit Ecos 1.

Ähnliche Themen