Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »troostmi« ist ein verifizierter Benutzer
  • »troostmi« ist der Autor dieses Themas

Beiträge: 264

Wohnort: Nähe Ingolstadt

Beruf: Maschinenbauingenieur

  • Nachricht senden

1

Samstag, 21. Juli 2018, 21:38

Maxon-Motor macht Geräusche

Guten Abend,
Meine kaum gelaufene BR290 (KM1, 1. Bauserie) macht Geräusche, die beim Fahren ohne Sound deutlich hörbar sind.
Nachdem ich die Drehgestelle und das Getriebe überprüft hatte, habe ich den Motor alleine laufen lassen. In einer Drehrichtung ist im Leerlauf nichts zu hören, in der anderen ein nicht drehzahlabhängiges, unregelmäßiges Knacken. Es entstand vorher auch ein Geräusch beim unbestromten Hin- und Herschieben der Lok - deshalb dachte ich zuerst an einen Fehler im Getriebe.
Muss ich den Motor tauschen?
Wenn ja, soll ich dann lieber einen Bühler-Motor nehmen oder gibt es noch eine weitere Alternative?

Vielen Dank für eure Hinweise.
Beste Grüße
Michael Troost

2

Sonntag, 22. Juli 2018, 01:14

Maxon-Motor macht Geräusche

Hallo V90 Fahrer,

genau so ist es bei meiner V90 2.Serie auch. in einer Richtung nichts und in der anderen Richtung ein Knacken.
Habe auch gedacht es ist das Getriebe. Habe es zerlegt und neu gefettet. Und ja es ist der Motor.

Was nun? ?(

Viele Grüße
Achim

  • »troostmi« ist ein verifizierter Benutzer
  • »troostmi« ist der Autor dieses Themas

Beiträge: 264

Wohnort: Nähe Ingolstadt

Beruf: Maschinenbauingenieur

  • Nachricht senden

3

Sonntag, 22. Juli 2018, 11:03

Mini-Kurzschlüsse ?

... ich vermute, dass im Motor Mini-Kurzschlüsse erzeugt werden, die auf das Getriebegehäuse übertragen werden und ein „Rattern“ vortäuschen, welches sogar mit dem Finger spürbar ist?
Naja, ist ja nur eine Vermutung auf Basis meiner bisherigen Überprüfung!

Beste Grüße
Michael Troost

4

Sonntag, 22. Juli 2018, 11:13

Hallo,

ich würde den Motor mal ausbauen und mit der Hand durchdrehen, ob man ein haken merkt beim drehen.
Dann ist der Kollektor defekt. Auch ein laufen lassen mit einer 1,5 Volt Batterie bringt oft optisch sichtbar
ob der Motor einen inneren Defekt hat.

Wenn dann sollte man den Motor original ersetzen, da er dann am Besten passt, gegebenenfalls gegen ein
etwas Stärkeren mit gleichen Anschlußmaßen ersetzen.

Gruß, Rainer
-Nur Wer seine eigene Groesse kennt - laesst anderen die Ihre !!!

-Ich behalte mir vor auf Beiträge nicht zu antworten, wenn sie nicht mit vollem Namen unterschrieben sind.



-meine Homepage: www.spur1-werkstatt.de

5

Sonntag, 22. Juli 2018, 12:03

Moin,

der Bühlermotor (Ersatzteil von KM-1) passt natürlich auch, eventuell muss die Welle gekürzt werden.

Oft lässt sich ein Bühlermotor besser auf die Lastregelung der ESU-Decoder einstellen, und kostenmäßig ist er natürlich auch eine Alternative.
Schöne Grüße vom Oliver.

  • »troostmi« ist ein verifizierter Benutzer
  • »troostmi« ist der Autor dieses Themas

Beiträge: 264

Wohnort: Nähe Ingolstadt

Beruf: Maschinenbauingenieur

  • Nachricht senden

6

Sonntag, 22. Juli 2018, 13:04

Motor i.O.

Hallo,
Ich habe den Rat von Rainer umgesetzt und den Motor ausgebaut - er trägt folgende Daten (nur zur Info):

maxonRe-max
226785
swiss made
726086

Der Motor läuft einwandfrei mit einer 1,5V Batterie. Ich habe ihn dann an einen Gleichstrom-Trafo angeschlossen und bei 4 und 10V betrieben.
Man hört nur ein typisches Surren, kein Knacken!
Jetzt denke ich an den Decoder und die Motoransteuerung.
Kann ich hier etwas mit dem Lokprogrammer auslesen bzw. prüfen?

Beste Grüße und vielen Dank
Michael Troost

Beiträge: 60

Wohnort: westl. Münsterland

Beruf: selbst. Kaufmann

  • Nachricht senden

7

Sonntag, 22. Juli 2018, 19:43

Hallo,
in der ESU-Decoderanleitung stehen für einige Standard-Motoren typische CV-Werte für die Motorregelung (Kapitel "Motorsteuerung").
Dort die CVs gemäß "Faulhaber" einstellen.
Peter