You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, July 7th 2018, 9:27am

Daisy 2

Hallo Einser,

mit meiner Daisy 2 kann ich virtuelle Adressen nur mit eingestecktem Kabel ansprechen. Wenn ich das Kabel abziehe, funktioniert es weiter.
Wenn ich allerdings im Funkbetrieb ohne Kabel eine virtuelle Adresse neu eingebe, wird Sie nicht erkannt. Kennt Jemand eine Lösung?

Grüße
TEE

Posts: 9

Location: Leerdam, Niederlande

Occupation: Ingenieur

  • Send private message

2

Saturday, July 7th 2018, 11:01am

Hallo TEE,

Das einstecken und auch abziehen des Kabels führt oft bis Störungen verschiedener Art.
Sehr ärgerlich.
Ich habe leider keine Lösung.
Vielleicht anstecken oder abziehen bevor die Centrale angeschaltet wird und nicht während der Fahrbetrieb…


Grüsse

Hendrik
Modellbau macht Spaß!

  • »Martin Händel« is a verified user

Posts: 540

Location: Mittelfranken

Occupation: Dienstleister - Der Kunde bezahlt mich

  • Send private message

3

Saturday, July 7th 2018, 5:26pm

Daisy 2

Hallo TEE,

welchen Software-Stand hat Deine Daisy. Aktuell ist die Version 2.4
Mit welcher Zentrale fährst Du und welchen Software-Stand hast Du auf dieser.

Meine Komponenten (SC7 SW 1.025) sind alle auf dem neuesten Stand und ich kenne dieses Problem nicht.

Grüße
Martin

4

Saturday, July 7th 2018, 5:40pm

Hallo Martin,


meine Zentrale: Intellibox 1: Softwareversion: 2.001-2.001: Seriennummer: 1000000467
Daisy 2 Software Version 2.4


Gruß
TEE