Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 12. Juni 2018, 20:56

Weichen polarisieren

Hallo Einser,

ich benötige mal euren Rat.

Ich habe 2 Bogenweichen R1394/1550 polarisiert und gleich angeschlossen. Die eine Weiche, wo die Polarisation funktioniert, endet das eine Gleis in einem Stumpf- bzw Abstellgleis.

Die andere Weiche, wo die Polarisation nicht funktioniert, befindet sich in einer Ausweichstrecke an deren anderen Seite 2 normale Weichen sind, die nicht polarisiert sind.
Kann das der Ausschlag sein ? - das die Polarisation bei der Bogenweiche nicht funktioniert.


Ach so, alle Weichen werden angetrieben von Märklin/Hübner Antrieben und Decodern.

Viele Grüße Jens

  • »RAG 1957« ist ein verifizierter Benutzer

Beiträge: 108

Wohnort: Oer-Erkenschwick

Beruf: Vorruhestand (Techn.Angestellter)

  • Nachricht senden

2

Dienstag, 12. Juni 2018, 21:53


Hallo jensh

Habe gelesen du benutzt die Märklin /Hübner Weichenmotoren. Dann benutzt du bestimmt den Umschalter im Weichenmotor zur Polarisation der Herzstücke. Hast du den Umschalter mal durchgemessen ob er umschaltet. Ich hatte in ähnliches Problem mit einem Neu gekauften Antrieb. Da schaltete nur ein Umschalter der andere tats nicht blieb immer in der gleichen Stellung obwohl der Weichenmotor die Weiche umstellte. Nachdem ich den Motor umgetauscht hatte, ging mit dem neuen alles.


Gruß RAG1957

3

Dienstag, 12. Juni 2018, 22:12

Hallo RAG1957,

danke für den Hinweis, das werde ich mir morgen mal anschauen bzw. prüfen, denn die Weiche schaltet normal.

Schöne Grüße Jens

4

Freitag, 15. Juni 2018, 08:48

Guten Morgen zusammen,

ich habe jetzt mal einen anderen Antrieb und auch Decoder angebaut - funktioniert immer noch nicht.

Jetzt mal eine bescheidene Frage - hat es Auswirkungen auf den Umschalter, ob der Antrieb so montiert ist, das der Deckel mit den Schrauben nach oben zeigt oder nach unten ?

Bei der Bogenweiche wo es funzt ist der Deckel - lagebedingt - nach unten. Und an der wo es nicht funzt nach oben. Ich habe auch hier schonmal den Antrieb gedreht - also Deckel nach unten -
aber dann ließ sich die Weiche gar nicht mehr schalten.

Es wäre schön wenn mir einer weiterhelfen könnte, denn im Moment macht es keinen richtigen Spaß. Ich könnte zwar das Kabel mit der Polarisation abnehmen, und die Loks mit Puffer fahren alle
über das stromlos Herzstück, aber meine Br75 blebt stehen - hat ja leider keinen :( .

Schöne Grüße Jens




5

Freitag, 15. Juni 2018, 08:52

aber meine Br75 blebt stehen - hat ja leider keinen :( .


... Sparversion gekauft ... ?! :D

Es würde vielleicht helfen, wenn Du mal genau beschreibst, was Du wie verkabelt hast - am Besten mit Bildern.
Schöne Grüße vom Oliver.

6

Freitag, 15. Juni 2018, 09:54

Hallo Oliver,

ja, mit der Sparversion hast schon Recht. Warum baut dieser Hersteller nicht entsprechende Speicher ein ? - zumal die Modelle ja nicht wegen des nicht einbaunes günstiger sind.

So jetzt aber wieder zum eigentlichem Thema. Ich habe mal auf die schnelle eine Skizze gemacht, wie diese und auch die andere bzw. anderen Weichen angeschlossen sind.
Am Decoder bzw. Anschluß Pin 2,3 und 4. Pin 3 für die Polarisation.

Ich habe auch schonmal + und - zum Decoder/Anschluß getauscht. Es verhält sich dann so wenn ich die Weiche schalte , das der Strom immer nur auf einer Seite bleibt, entweder auf dem inneren oder
dem äußerem Gleis.

Schöne Grüße Jens
»jensh« hat folgendes Bild angehängt:
  • DSCN8349.JPG

7

Freitag, 15. Juni 2018, 11:01

Hallo Jens,

kontrolliere doch mal den Anschlusstecker, ob da ein Kurzschluss drin steckt.
Schöne Grüße vom Oliver.

8

Freitag, 15. Juni 2018, 11:31

So jetzt aber wieder zum eigentlichem Thema. Ich habe mal auf die schnelle eine Skizze gemacht, wie diese und auch die andere bzw. anderen Weichen angeschlossen sind.
Am Decoder bzw. Anschluß Pin 2,3 und 4. Pin 3 für die Polarisation.

Hallo,
Wegen das Drehen der Antrieb (Deckel oben), ist der Dekoder auch umgedreht? Vielleicht Anschluss wechseln auf Pin 6, 7 und 8? Pin 7 für die Polarisation.
Mit freundlichen Grüssen,
Ies Wind.

9

Freitag, 15. Juni 2018, 12:24

BINGO ,

habe den Anschluss getauscht und jetzt funzt es. Danke Oliver.

Viele Grüße Jens

Ähnliche Themen