Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 6. März 2017, 22:02

Hübner DKW 10Grad

Hallo zusammen,

Ich habe aktuell zwei Fragen bezüglich einer Hübner 10Grad DKW:

1. Beim befahren im jeweils geraden Strang klettern sowohl Loks und Wagen in der Weichenmitte an dem Plastik-Radlenker auf, an was könnte das Liegen?

2. Wie bringt man an der Weiche die die Märklin/Hübner Weichenantriebe an? Wie wird das Weichensignal geschalten ?

Danke für Eure Hilfe, Gruß Alex

2

Montag, 6. März 2017, 22:16

Hallo Alex,

zu Frage 1, hast Du zufällig noch die FS Hütchen auf den Radlenkern?

Viele Grüße
Peter Hornschu
Peter

Beiträge: 138

Wohnort: Bier- und Glockenstadt Apolda

Beruf: Silver-Worker

  • Nachricht senden

3

Dienstag, 7. März 2017, 06:21

Hallo Alex,

zu Frage 2:
Ich gehe davon aus, dass du den Märklin-Antrieb verwendest. Dann hast du einen Wechsler für Herzstückpolarisierung und einen für LED der Laterne. Wie die Farben verschaltet sind, findest du im Beipackzettel. Schaltest du digital, dann musst du Decoder und Antrieb trennen. Lässt du beide zusammen, hast du nur einen Wechsler zur Verfügung. Das Thema wurde, glaube ich, schon mal behandelt.
Ich hatte mir gestern Stiftleisten bei Conrad gekauft um mir kleine Stecker herzustellen.
Es grüßt Peter Megges


Sonderfahrt-Prospekt aus 1988 herausgegeben vom DMV BV Erfurt

  • »speedyxp« ist ein verifizierter Benutzer

Beiträge: 513

Wohnort: Im Taunus

Beruf: in der Verwaltung und Organisation

  • Nachricht senden

4

Dienstag, 7. März 2017, 06:31

Hallo,

die DKW benötigt 2 Antriebe und 2 Decoder. Beide am besten auf eine Seite und ggf. auf die Seite der DKW Laterne anbringen. Muss aber nicht sein. Macht nur den Anschluss leichter wenn die DKW schon in der Anlage eingebaut ist.
Antriebe werden wie bei jeder Mä/Hü Weiche gesteckt. Decoder und Antrieb müssen nicht getrennt werden. Gehören wie bei einer normalen Weichen zusammengesteckt.

Anschluss hier:
https://static.maerklin.de/damcontent/32…91434542072.pdf

Falls der Link nicht geht unter Märklin: "DKW Signal" suchen.

Kann gerne mal ein Bild meiner Mä DKW posten.

Achtung! Beim Zusammenstecken von Decoder/Antrieb und Weichen Laterne nicht gleich alles fest zusammenstecken. Bei mir war ein wenig probieren angesagt, damit alles passte. Also richtige Anzeige und richtige Weichenstellung. Habe aber auch Decoder/Antrieb nur auf einer Seite anbauen können.

zu 1: Mal prüfen ob die Radlenker richtig angebracht und tatsächlich fest sind.

Viele Grüße

Marc
Modelbahner, Sammler und Bastler Spur1 und Z

Mein Avatar hätte ich gerne!

Gab es mal von Bockholt in 2010.

Beiträge: 2 087

Wohnort: Erfurt

Beruf: Systemprogrammierer

  • Nachricht senden

5

Dienstag, 7. März 2017, 08:41

zu 1:
wahrscheinlich sind noch die Hütchen für Finescale installiert.
Diese sind auch in den mittleren Radlenkern zu finden und müssen für NEM entfernt werden.
MfG.

Beiträge: 138

Wohnort: Bier- und Glockenstadt Apolda

Beruf: Silver-Worker

  • Nachricht senden

6

Dienstag, 7. März 2017, 19:31

Hallo Marc,
du hast Recht, wenn man nach Schaltbild geht. Da ist Digitalstrom mit dem Fahrstrom verbunden. Also wird über Fahrstrom auch geschaltet.
Ich habe bei mir Schalten und Fahren getrennt geführt, um mal an Modultreffen teilnehmen zu können. Im Heim-Betrieb sind bei mir die beiden Kreise zusammen geklemmt.
Es grüßt Peter Megges


Sonderfahrt-Prospekt aus 1988 herausgegeben vom DMV BV Erfurt

7

Mittwoch, 8. März 2017, 08:48

Danke

Hallo zusammen,

vielen Dank für Eure Hilfe. Es waren tatsächlich die Hübner FS Hütchen.
Auch mein Anschlussproblem ist gelöst. Vielen Dank.

PS: Kennt jemand von Euch diese Signalhebel?

http://proses.com/a1hobbyshop/product_in…products_id=219

Habe diese nun schon ein paar mal in Orginal gesehn und sagen mir eigentlich ganz gut zu...

Gruß Alex

Ähnliche Themen