Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Mittwoch, 22. Februar 2017, 16:48

Hallo Loko,

ja schon sehr seltsam. Würde schon sehr gerne noch von anderen wissen wollen, ob ihre 75er auch dieses seltsame Geräusch macht. Vielleicht muss ja meine Lok gar
zu KM1.

Also ich und Loko würden uns noch über weitere Kommentare hier sehr freuen.

Vielen Dank
Andreas

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pacman100« (22. Februar 2017, 17:44)


22

Mittwoch, 22. Februar 2017, 17:35

Meine und ist absolut ruhig.

Mit freundlichen Grüßen

Klaus Holl

23

Samstag, 25. Februar 2017, 11:30

Hallo Klaus,

danke für deine schnelle Antwort.

Gibt es denn noch BR 75 Besitzer hier, die eine kurze Antwort zu diesem Problem haben?

Danke und ein erholsames WE
Andreas

;bahn;

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pacman100« (26. Februar 2017, 16:31)


24

Samstag, 25. März 2017, 23:07

Hallo zusammen,
Das Geräusch konnte ich so gut wie gegen Null fahren.
Habe die sonderoption 930 auf 0 gestellt. Nun is es gut.
Ein glücklicher Spur 1 am Samstag Abend
Gruß
Loko

25

Sonntag, 26. März 2017, 08:21

Hallo Loko,

das ist interessant, hätte ich in dem Fall nicht vermutet, dass es an der Railcom-Lücke liegen könnte.
Danke für die Rückmeldung.
Schöne Grüße vom Oliver.

26

Dienstag, 25. Juli 2017, 11:07

Reparatur KM1 BR 75

Hallo Spur 1 Freunde und Besitzer einer KM1 BR 75,

hier mal ein Update:

Da ich mit diesem eklatanten Zirpgeräusch meiner BR75 wirklich so gar nicht zufrieden war, es wirklich nichts gab was geholfen hätte, habe ich in der ersten Aprilwoche die Lok dann nach Lauingen zum Service eingeschickt. Lange Zeit war absolut nichts zu hören. Nun ich wusste es dauert schon bisschen bei KM1.
So Mitte Juni habe ich dann angefangen anzurufen, wie es denn nun mit der Lok weiter geht. Nach mehrfachen Anrufen bis ca. Mitte Juli, wurde mir dann zugesagt, das sich nun endlich ein Mechaniker darüber machen würde. Ja und siehe da, nach ca. fast 4 Monaten klingelte der Postman mit einem Paket von KM1 in der Hand, meine Lok war wieder da...

Hier der Servicebericht vom Werkstattauftrag:

- Es wurde ein Ein- und Ausschalter verbaut der die Dampfpfeiffenplatine ausschaltet. Damit konnten wir das Problem mit dem Geräusch beheben.

Das stimmt, es ist Ruhe und von dem Geräusch nichts mehr zu hören.

- Desweiteren ist es jetzt auch möglich den Decoder auszulesen (Wenn der Schalter auf "Off" steht)

Habe ich noch nicht hinbekommen, Der Schalter ist hinter der Rauchkammertüre.

- das zu öffnen ist schon eine rechte Fummelei...

3 Stunden Arbeitszeit


Okay, ich habe nun eine tolle Lok ohne dieses Zirpgeräusch :thumbsup: , aber fast 4 Monate warten und dann noch mehrfach nachfragen müssen, damit die Lok mal endlich dran kommt.

Meine Frage an alle: IST DAS GUTER SERVICE am Kunden?? ?( ?( ?(

Grüße Paci/Andreas

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pacman100« (26. Juli 2017, 17:18)


27

Dienstag, 25. Juli 2017, 11:40

Hallo Andreas,

was erwartest Du nun vom Forum? Ich vermute eine Wertung?

Dann kann ich nur meinen persönlichen Senf dazu geben:

Für mich wäre die Lösung die Dampfpfeife via Schalter abzuschalten keine zufriedenstellende Lösung, weil man nun eben nicht mehr aus der Pfeife dampfen kann. Ein Feature abschalten, nur weil es nicht "richtig" funktioniert ist eine suboptimale Lösung. Aber anscheinend bist Du mit dieser Lösung zufrieden? Dann ist doch alles in Butter ...

Ok, wäre da nicht die 4 Monate Reparaturzeit und die Tatsache, dass Kunde nachfragen muss.

Hierzu kann ich nix sagen. Weder will ich KM-1 in Schutz nehmen, noch kann ich diese Zeitdauer bewerten. Wenn ich nun sage, dass anderswo auch solche Zeiten vorkommen - je nach Saison, je nach Auslastung der Reparaturabteilung - was bringt Dir das? Nix.
Ich hatte auch schon Loks die ein paar Monate bei KM-1 waren. Märklin erwähne ich mal explizit nicht. Da kann es passieren, dass Du eine Lok einschickst, selbst für den Schaden verantwortlich bist und auf Kulanz das Ding repariert nach 2 Wochen wieder kriegst. Oder es dauert 4 Monate, weil der Laden mal wieder Land unter ist, dito alle Reparaturbetriebe die für die Tante arbeiten.


Durch die Kristalkugel geschaut: Die Dampfpfeifenplatine hat irgendeine Spule oder sonst was für ein Bauteil, was da "zirpt" und der "Workaround" ist halt, das Ding elektrisch abzuschalten. Eine LÖSUNG ist das für mich persönlich NICHT! (allerdings sind meine Ohren mittlerweile so schlecht, dass ich sowas gar nicht mehr höre ... hat auch seine Vorteile :D )

Viele Grüße,

Kalle

28

Dienstag, 25. Juli 2017, 11:59

Hallo Paci,

Sogar abgesehen von den vier Monate Wartezeit - nicht wirklich Kundenservice werde ich sagen - finde ich die "Lösung" sehr merkwürdig. Abgesehen daß die Ursache hiermit eigentlich nicht behoben ist, bleibt die Situation daß die Dampfpfeife auch jetzt nur benutzt werden kann kombiniert mit nerviges Zirpen (?!?) und daß mit eingeschaltete Dampfpfeife den Decoder nicht ausgelesen werden kann.

Grüße,
Robbedoes

Ähnliche Themen