Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 19. Januar 2017, 10:56

Probleme mit den ebay Seiten

hallo zusammen

habe mal da eine Frage , habe seit tagen Probleme mit den Seiten von ebay .
Werden nicht richtig angezeigt und daraus folgend kann ich mich auch nicht einloggen um etwas zu kazufen bzw. verkaufen .

Ist das bei euch auch so , habe schon meine Router resetet nützt nix .
Oder liegt bei ebay ?

Gruß
Jürgen

Beiträge: 113

Wohnort: Norderstedt

Beruf: Ruheständler

  • Nachricht senden

2

Donnerstag, 19. Januar 2017, 11:08

Moin!
Also bei mir läuft eBay einwandfrei.
Hast Du mal probiert, den Cache des Browsers komplett mit Cookies usw. zu löschen?

Viele Grüße,
Fred
Ich will Stangenpuffer und Speichenräder!
Spur 1 Epoche 1 KPEV, MFFE, MFWE, LBE

3

Donnerstag, 19. Januar 2017, 14:13

Hallo,
....oder vielleicht probeweise mal einen anderen Browser verwenden?

Gruß

Klaus Ermel
Schöne Grüße von

Klaus

Beiträge: 33

Wohnort: Schweiz

Beruf: Ingenieur, MSC Mechatronik

  • Nachricht senden

4

Donnerstag, 19. Januar 2017, 21:35

Ebay Seiten

Hallo.
Habe keine Probleme. Weder zum Kaufen noch verkaufen.
Cache leeren.
Wireless- oder LAN-Verbindung überprüfen.
Hatte früher mit meinem alten PC auch oft Ärger egal auf welche Seite ich wollte.
Neuen gekauft und seither absolut problemlos.
Gruss
Wintimbl