Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

101

Samstag, 28. April 2018, 22:03

So hätte ich es gerne. Welches Dampföl wird da verheizt?
Mut zur lebensbejahenden Farbe.

RAL 7011 oder 7021

Gruß vom Michael

102

Sonntag, 29. April 2018, 09:08

Hallo Michael,

das beiliegende Märklin Destillat. Habe danach mit dem KM1 aber das gleiche Ergebnis erzielt.

Viele Grüße
Peter
Peter

103

Sonntag, 29. April 2018, 09:43

Meine ist nun auch angekommen. Nachdem ich 3 Updates an meiner Ecos 50000 vorgenommen hatte funktioniert alles soweit ganz gut. Was mich einzig stört ist die mikrige Leistung der Rauchgeneratoren. Im Stand kommt garnix und bei Fahrt nur ein laues Lüftchen. Vielleicht mach ich ja auch was falsch. 1,5ml pro Rauchgenerator steht in der sehr schlechten Bedienungsanleitung. Vielleicht liegt es am Dampföl? Hat jemand auch Probleme mit dem Rauch?


Welche Schienenspannung zeigt denn der Strommonitor der ECoS an?
Schöne Grüße vom Oliver.

104

Sonntag, 29. April 2018, 10:17

Zwei Sachen haben mich überrascht. Die erste bezieht sich auf die Aussage mit dem beiliegendem Rauchöl
Meiner liegt keins bei. Die zweite ist die Schienenspannung an meiner ECOS. 13.8Volt? Ist das nicht etwas wenig? Wie erhöhe ich diese?
Mut zur lebensbejahenden Farbe.

RAL 7011 oder 7021

Gruß vom Michael

105

Sonntag, 29. April 2018, 10:49

Die Spannung ist wirklich niedrig! Im Handbuch wird Empfohlen 18-21V. Am Netzteil ist neben den Kabel einen klein Schraube, nach Rechts drehen bis die Spannung etwa 19V zeigt. (Handbusch Seite 11)

Walter

106

Sonntag, 29. April 2018, 10:59

... dann frag mal Deinen Händler wo das Fläschchen ist.

Grüße
Peter Hornschu
»hornschu« hat folgendes Bild angehängt:
  • IMG_0399.JPG
Peter

107

Sonntag, 29. April 2018, 13:11

Danke Peter und Walter. Hab die Anleitung gerade nicht zur Hand. Werde es die Tage ausprobieren. Das Fläschchen ist süß aber definitiv nicht dabei. Bei dem unschlagbaren Preis der Lok aber auch nicht erwähnenswert.
Mut zur lebensbejahenden Farbe.

RAL 7011 oder 7021

Gruß vom Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michael K.« (29. April 2018, 14:27)


108

Sonntag, 29. April 2018, 14:29

Schöne Grüße vom Oliver.

109

Sonntag, 29. April 2018, 15:33

Auch dank an Oliver. Deine Idee war Gold wert. Ich als Vitrinensammler hab auf die Spannung nicht geachtet.
Mut zur lebensbejahenden Farbe.

RAL 7011 oder 7021

Gruß vom Michael

110

Sonntag, 29. April 2018, 17:31

... dann frag mal Deinen Händler wo das Fläschchen ist.


Huch?! In meiner Packung fehlt auch das Fläschchen, die Pipette ist drin. Wurde das Fläschchen in den Umkarton gelegt? (da habe ich aber eben auch nochmal akribisch nachgesehen ... nix)

Weiß jemand, was das für eine Brühe ist? Eher Seuthe oder SR 24 oder KM-1???

Besten Dank und viele Grüße,

Kalle

111

Mittwoch, 5. September 2018, 22:38

Hallo V188-Freunde,

hab bei meiner V188 die Tage den Übergang zwischen den beiden Lokhälften aufgehübscht. Nachdem bei DSO zwei Zeichnungen gezeigt wurden, hatte ich eine Vorstellung wie die eigentlich recht schmalen Übergangsbleche aussahen und daß jeweils wohl ein Handgrif neben den Türen angebracht waren.



Eigentlich wollte ich die nicht sonderlich schönen Kupplung und den Kabelbaum verdecken, was wie man sieht trotz Verbreiterung der Übergansbleche nur bedingt gelang.


Die Handgriffe sind aus 1mm MS-Draht, habe dafür je zwei 2mm tiefe Löcher in die >2,5mm dicke Wand gebohrt. Die Übergangsbleche hab ich zunächst nur an die Wand-Unterkante geklebt um zu sehen ob es mit starren Blechen funtioniert. Wenn es sich bewährt werd ich die Bleche noch mit zwei - drei M1,5-Schräubchen sichern.


Ansicht im Abzweig einer Hübner-10°-Weiche. Das (rechte) Übergangsblech über der Hakenöse ist etwas nach unten gebogen damit das Ein- und Aushängen der Lokteile nicht behindert wird.

Gruß
Michael

  • »gschmalenbach« ist ein verifizierter Benutzer

Beiträge: 672

Wohnort: Ilmtal / Thueringen

Beruf: Maschinenbauing. i. Ruhestand

  • Nachricht senden

112

Freitag, 7. September 2018, 18:24

Hallo Walter ,

das kannst Du bei eingeschalteter Ecos-Zentrale ganz genau einstellen . Auf dem Bildschirm oben links neben dem Fragezeichen findet sich ein Symbol mit 3 Schiebereglern .
Antippen ; es werden dann die Betriebseinstellungen für die angeschlossenen Boster angezeigt .
Der interne Boster in der Ecos zeigt bei mir 17,8 Volt für die Schienenspannung plus die Gerätetemperatur sowie die derzeitige Spannungsauslastung .
Die anderen 3 Streckenboster habe ich auf ca. 19 Volt eingestellt .(wegen Spannungsabfall)

Noch höhere Schienenspannung würde ich nicht einstellen ! Es kann bei Spurkranzberührung des Fahrgestells zu kurzzeitigen Massekurzschlüssen kommen .
Wenn dann ein Funktionskabel ( Licht etc. ) bspw. durch Gehäusequetschung diesen hohen Strom bekommt , können die dünnen Kabel verschmoren , es kommt zum flackern oder die Funktion fällt aus .

Das ist dem streng einzuhaltenden Unterschied zwischen Fahrgestell-Masse und Decoder-Masse zu verdanken .
Der Decoder versorgt die angeschlossenen Verbraucher in der Regel mit 5 ; 10 oder 15 Volt Spannung je nach dem was angeschlossen ist .
Wenn die Verbraucherspannung durch Kurzschluss weit darüber liegt kommen die Probleme .
Aus dem Grunde auch keine Kabelbäume mit verschiedenen Verbrauchern und Spannungen aufzwirbeln . Durch die Erwärmung brennen die Hüllen mit weg .

Das gehörte zwar nicht ganz zu obigen Thema , scheint mir aber sehr wichtig zu beachten . Vor allem bei Anlagenbetrieb .

Grüße
Günter
Günter, Großhettstedt, Ilmtal