Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 12. Januar 2016, 17:32

Allstrommotor mit ESU-Magnet, Decodereinstellungen

Gibt es schon Erfahrungen mit dem Umbau der alten Allstrommotoren mit dem Esu-Magneten? ich bin jetzt an der zweiten Lok, wobei die erste problemlos war - wesentlich bessere Fahreigenschaften mit den Defaulteinstellungen des Decoders. Bei der zweiten läuft der Motor auch mit kleinen Gleichspannungen absolut ruhig, aber nicht am Decoder! Problem der Lastregelung?

Jürgen

2

Dienstag, 12. Januar 2016, 22:05

Das Problem kenne ich von der analogen-Umruestung alter H0-Maerklin-Loks. Es gibt Faelle, wo die Lastregelung spinnt. Liegt wohl am Allgemeinzustand des Motors - ist dieser stark abgenutzt, gibt es die Probleme. Eine uralte 216 in H0 war partout nicht mehr lastregelbar, laeuft ohne die Regelung aber noch ganz manierlich.
Es gibt dann H0er, die in solchen Faellen wohl IN den alten Allstrommotor nach Entfernung des Ankers einen flachen DC-Motor aus CD-Laufwerken einsetzen, passt ganz gut. Der alte Motor ist dann nur noch Motortraeger.
Gruss
Matthias
http://mat-spur1.repage.de/
.


Wonach du sehnlich ausgeschaut - es wurde dir beschieden
Du triumphierst und jubelst laut: „Jetzt hab’ ich endlich Frieden!“
Ach, Freundchen, rede nicht so wild, bezähme deine Zunge!
Ein jeder Wunsch, wenn er erfüllt, kriegt augenblicklich Junge

Wilhelm Busch

Ähnliche Themen