Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 23. Mai 2015, 08:09

Spur-1-Treff; funktioniert nicht mehr

hallo,

seit heute morgen funktioniert (bei mir) der Spur-1-Treff nicht mehr

http://www.spur-1-treff.de/

Ist da der sprichwörtliche Wurm drin, oder ist es nur eine technische Pause ?
--viele Grüße, Dieter--

2

Samstag, 23. Mai 2015, 08:56

Dafür funktioniert jetzt www.spur1.de wieder...!

Hallo Dieter,

dafür funktioniert jetzt wieder die Adresse: www.spur1.de, die zuletzt nicht gefunzt hatte...

Ach ja, aber die Weiterleitung zum An- und Verkauf geht nicht, schade!

Gruß aus Borken

Ralph Müller

3

Samstag, 23. Mai 2015, 08:57

....yepp!
Bei mir auch nicht :(

Bis dann,
Burkhard

4

Samstag, 23. Mai 2015, 09:44

Hallo Spur-1-Freunde,

bei mir funktioniert auch nur www.spur1.de

Ich habe an den Webseiten und Links nichts geändert, aber gestern nach einem Hinweis von Spur-1-Freunden mal die Antwortzeiten auf ein "Ping" an die Adressen www.spur1.de und www.spur-1-treff.de geprüft.

Da hatte www.spur1.de gar nicht geantwortet und www.spur-1-treff.de nach 4,8 ms.

Ich hoffe, ich habe durch diesen Test keine Roboter oder andere "Mithörer" zu weiteren "Aktivitäten" animiert.

Ich denke, ich werde über die Feiertage niemanden in den "Schaltzentralen" der "Macht" erreichen und hoffe, das "Netz" beruhigt sich wieder.

Benno



Ps.: Jetzt funktioniert www.spur-1-treff.de wieder/noch!?
Henschel-Industrie-Diesellok und Güterverkehr im eigenen Hafen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Benno Brückel« (23. Mai 2015, 09:53)


  • »Ulrich Geiger« ist ein verifizierter Benutzer

Beiträge: 1 155

Wohnort: ein Schwabe in Mittelhessen

Beruf: Dipl. Verw-Betriebswirt, Pensionär

  • Nachricht senden

5

Samstag, 23. Mai 2015, 11:15

Seit heute geht der Link spur1.de wieder

Hallo Benno,
Hallo zusammen,
bei mir hat der Link http://www.spur1.de/
ebenfalls einige Tage nicht funktioniert, seit heute Morgen jedoch konnte ich diese Web-Seite ganz normal öffnen.
Schöne Grüße und schöne Feiertage
Ulrich Geiger
Ein Schwabe in Mittelhessen
- Wir können alles außer Hochdeutsch -
Anrede: Ich möchte nicht automatisch geduzt werden, sondern nur von persönlich Bekannten. Ich antworte nicht auf Beiträge ohne Klar-Namen und möchte von diesen auch keine Antworten!
(Avatar: mein Himalya-Khumbu-Trekk zum Yeti und noch rd. 5 Tages-Etappen zum Mt. Everest Base Camp, der Kleine Nepali an meiner Seite ist Sherpa-Guide Kumar, im Hintergrund v. l.n. r. Mt. Everest, Lotus, Lotus Shar)

6

Samstag, 23. Mai 2015, 11:34

Hallo

habt ihr dran gedacht, eure Browser upzudaten?

Manchmal liegt es einfach an veralteten Versionen....................
.
Gruß Uwe

Module/Segmentanlage im Bau - System Control 7/DCC++ - Rocrail/Rocweb - Epoche V - KBS 393
Meine Anlage - Bahnhof Sommerburg
Meine Videos

7

Samstag, 23. Mai 2015, 14:01

geht wieder

so, bin jetzt mal wider drin, und siehe da, es funktioniert wieder.
Habe rein gar nichts gemacht (Browser,etc,) nur eben jetzt wieder neu gestartet.

Na gut,wenn sich sowas von selbst repariert.
--viele Grüße, Dieter--

8

Sonntag, 19. Juni 2016, 11:33

Kann mich nicht mehr anmelden

Hallo Spur 1 Gemeinde,

ich kann mich seit gestern Abend nicht mehr im Spur 1 Treff anmelden. Ich habe schon ein paar mal meinen Laptop hoch und wieder runter gefahren, Benutzername, Passwort ein gegeben(sonst ist es für die Seite gespeichert), hat eventuell noch jemand das Problem? Was kann ich machen, möchte keine neue Anmeldung machen müssen.

Schöne Grüße
Norman

Beiträge: 122

Wohnort: Dieverbrug, Niederlande

Beruf: Pensionär

  • Nachricht senden

9

Montag, 20. Juni 2016, 13:32

Normal

Hallo Norman,

Hier ist alles normal.

Grusse,
Bert
Neu mit spur 1, aber seit sehr lange Zeit mit Module Anlange beschäftigt.

  • »1-in-1« ist ein verifizierter Benutzer

Beiträge: 1 045

Wohnort: Essen / Hamburg

Beruf: Jede Menge mit Wasserschutz

  • Nachricht senden

10

Montag, 20. Juni 2016, 16:29

Hallo zusammen,

also der "Treff" funzt einwandfrei und das immer, aber "spur1.de" geht nicht, wie schon seit geraumer Zeit...

Gruß Andreas

Ähnliche Themen