Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 14. Januar 2015, 19:14

Eure Erfahrungen mit dem Betrieb der Spur 1 Fahrzeuge in ungeheizten Räumen ?

Hallo Zusammen,

(da ich auch Spur 0 Fahrzeuge habe ist die Anfrage auch im Spur 0 Forum)

wie sind Eure Erfahrungen mit dem Betrieb von Spur 1 Fahrzeugen bei Temperaturen unter 10 Grad ?
Die Luftfeuchtigkeit liegt bei ca. 67 Prozent. Die Fahrzeuge stehen immer auf der Anlage und werden selten transportiert.

Ich frage mich ob die Elektronik der Triebfahrzeuge und die Zentraleinheit ESU bei kalten Temperaturen schaden nehmen kann?
Ich hatte da bisher keine Ausfälle, aber wie sieht es da generell bei Euch in der Praxis so aus?
Die Hersteller empfehlen ja immer wohl fühl Temperaturen, aber die Realität sieht dann doch etwas anders aus und ich kann das meinen Modellen im Winter nicht bieten.




Der Grund meiner Anfrage ist, ob ich weiterhin das Risiko eingehen soll, meine MoBa unter diesen Verhältnissen zu betreiben

oder auf wärmere Zeiten zu warten. Ein beheizen der Halle ist nicht möglich.



Das die Schmierung bei einigen Fahrzeugen unter kälte nicht ausreichend funktioniert habe ich mit dünnflüssigerem Öl gut im Griff.

Bei den Kunststoffen lasse ich besondere Vorsicht walten, damit sie nicht brechen, dass klappt auch ganz gut.



Einzig die Elektronik und da brauche ich hinweise aus der Praxis um mir ein Gesamtbild zu machen, ob da schon Schäden aufgetreten sind

oder eben nicht und meine Sorge da unbegründet ist.



Gruß
Michael

  • »Tobias« ist ein verifizierter Benutzer

Beiträge: 1 207

Wohnort: Region Leipzig

Beruf: Verkehrsdisponent

  • Nachricht senden

2

Mittwoch, 14. Januar 2015, 19:34

Hallo Michael,

meine Anlage steht auf dem ungeheizten Dachboden. Ich habe persönlich keine Probleme mit den Fahrzeugen bei den kalten Temperaturen auch hat bisher die Landschaft und das Schienenmaterial alles gut vertragen. Das einzige was ich beachten muss ist, dass ich meine Zentrale(Intellibox1) nach dem Ende des Spielbetriebs wieder mit ins Warme nehmen muss. Bleibt sie oben in der Kälte dann spinnt die Datenerzeugung bis die Box Betriebstemperatur hat. Also nehme ich sie mit runter. Während die Box dann in Betrieb ist passiert nichts weiter. Ich weiß auch das es nicht ideal ist aber im Moment kann ich es leider nicht anders machen. Ich habe aller Dings bisher keine Loks aus der Messingfraktion im Einsatz,meine Fahrzeuge sind alle von Märklin oder Hübner.

Grüße

Tobias
Steuerung: Uhlenbrock Dais II-Zentrale, Daisy 2, PC-Software Rocrail, Fahrzeugdecoder ESU Loksound

Gerald

Gerald

  • »Gerald« ist ein verifizierter Benutzer

Beiträge: 1 569

Wohnort: Niederrhein

Beruf: Finanz-Magier

  • Nachricht senden

3

Mittwoch, 14. Januar 2015, 20:13

Hallo Michael,

wir hatten knapp acht Jahre lang unseren Bahnbetrieb auf einem Bauernhof in der Scheune. Im Winter gerne mal Minustemperaturen und im Sommer 30°.
Es hat um diese Jahreszeit mehr unseren Knochen als den Modellen geschadet.
Einige Bilder und Berichte findest Du auf unserer hp in den alten Blogbeiträgen: www.spur-1.eu

Die Pflegedienste wurden natürlich bei Zimmertemperatur durchgeführt.
Auch sollte darauf geachtet werden, dass man ein kaltes Fahrzeug nicht gleich in einem warmen Raum in Betrieb setzt (Kondensation), sondern erst aklimatisieren lässt.
Liebe Grüsse,
gerald ehrlich

4

Donnerstag, 15. Januar 2015, 04:36

Hallo Michael,

auch ich habe mein KM1- und Kiss-Rollmaterial auf einem ungeheizten Dachboden bei vermutlich null bis fünf Grad betrieben. Den Fahrzeugen hat es nichts geschadet und der Schornsteindampf kommt bei den Temperaturunterschieden optisch wirklich gut rüber. Bei mir ist allerdings immer wieder die ECOS I abgestürzt - anders als bei Tobias, auch im laufenden Betrieb. Ein Anruf damals bei ESU hat keinen Rat gebracht, da man dort unter solchen Temperaturen noch keine Erfahrungen gemacht habe. Letztlich habe ich den Bahnbetrieb auf dem Dachboden aufgegeben und bin in den Keller gezogen, wo ich leider nicht mehr so lange gerade Strecken habe, aber jetzt läuft alles.

Gruss Raimund
Gruß
Raimund

Beiträge: 2 167

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

5

Donnerstag, 15. Januar 2015, 16:37

Hallo,
da sich Eigenschaften besonders von Halbleitern bei verschiedenen Temperaturen ändern, könnte es schon Probleme geben.
Das liegt aber oft an der Schaltung, die auch bei niedrigen Temperaturen während der Entwicklung getestet werden sollte.
Microprozessoren halten einiges aus, hab mal bei Atmel nachgeschaut:
Operating Temperatur -55° C bis +125° C beim Atmel Tiny2313 oder Atmega168

Man probiert es mal einfach aus, kaputt geht meistens nichts.
Nur wenn man aus einer sehr kalten Umgebung wieder mit der Zentrale ins Warme kommt, sollte man erst das Gerät vor Verwendung wieder auf Raumtemperatur kommen lassen, wegen eventuell sich bildender Kondenströpfchen im Gerät.
MfG. Berthold

Beiträge: 54

Wohnort: Espasingen Das Tor zum Bodensee

  • Nachricht senden

6

Samstag, 17. Januar 2015, 19:45

Solange es trocken ist sollte nichts passieren

Hallo Zusammen,

solange es trocken ist, die Temperaturwechsel langsam vor sich gehen und nicht weit unter 0°C sind braucht man sich keine Sorgen machen.Niedere Temperaturen sind für die Halbleiter (IC's oder Prozessoren, Transistoren etc.) bzw Elektronik eher eine gute Sache. Es gibt hier eine Faustregel, eine Temperaturerhöhung des Bauteiles um 10K reduziert die Bauteillebensdauer um ca. 50%. Allerdings werden Kunststoffteile der Modelle in ihrer mechanischen Belastbarkeit heruntergesetzt, da Kunststoff bei immer nieder werdenden Temp. immer spröder bzw. rissanfällig wird. Aber auch hier sollte es keine Probleme geben da im Modellbau die Teile meist keinen all zu großen mechanischen Belastungen ausgesetzt sind.

Was man allerdings nicht machen sollte: kalte Elektronik in eine warme Umgebung zu bringen und sofort zu betreiben. Hier kann die Feuchtigkeit in der warmen Luft auf den kalten Oberflächen kondensieren und diese Feuchtigkeit kann dann zu Problemen oder gar Zerstörung der Elektronik führen.

Meine Aussage stützt sich auf meine nunmehr über 25 jährige Erfahrung in der Elektrotechnik bzw. als Entwickler in der Elektronik/Elektromechanik. Auf meinem Dachboden habe ich übrigens auch diese Verhältnisse und bisher ohne Probleme.



Viele Grüße

Alex
Schöne neue digitale Dampfwelt

7

Samstag, 17. Januar 2015, 20:03

Hallo,
bei mir gibt es mit der Kälte keine Probleme. Befürchtung habe ich nur, dass sich, wie bereits oben beschrieben, ein Kondensatfilm auf den Oberflächen bildet. Das kann auch durch Einströmen von warmer, wasserdampfgesättigter Luft in den kalten Raum passieren. Ich habe mir deshalb ein Hygrometer in den Hobbyraum gestellt, der mich warnt, wenn der "Taupunkt" erreicht wird.
Gruß, Jörn
^
"Railway Modeling is a social hobby" (Fremo)

8

Samstag, 17. Januar 2015, 22:48

Hallo Zusammen,

erst einmal vielen Dank für Eure Antworten,

Euren Erfahrungen nach, kann ja nichts passieren wenn man sich an die in den Antworten genannten Bedingungen hält und das beruhigt schon mal.

Was passiert wenn ich Fahrbetrieb mache und die Loks und Ihre Bauteile werden warm ? Loks und Zentrale kühlen nach dem Betrieb wieder ab.

Hier würde sich dann ja Kondenswasser auf den warmen Metallteilen bilden? Wenn ich die Luftfeuchtigkeit unter 60 % bekomme würde das nicht passieren?

Oder spielt das keine Rolle, da ich die Fahrzeuge und Zentrale ja frühestens am nächsten Tag wieder einsetze?

Gruß

Michael

  • »speedyxp« ist ein verifizierter Benutzer

Beiträge: 608

Wohnort: Im Taunus

Beruf: in der Verwaltung und Organisation

  • Nachricht senden

9

Samstag, 17. Januar 2015, 23:34

Hallo,

habe eine kleine provisorische Anlage auf dem Dach unseres Hauses. Die Anlage steht seit ca. 1 Jahr.

Da ich nicht immer alle Fahrzeuge hoch und runter tragen kann verbleiben Loks und Wagen schon mal oben. Meine Zentral (KM1) verbleibt gänzlichst da.

Bis dato kann ich keine Probleme oder Korrosion an den Maschinen oder Teilen der Anlage erkennen.

Achten würde ich nur bei einem schnellen Wechsel von warmen Räumen zu kalten Räumen im Winter. Ansonsten sehe ich keine Probleme bei deinem Betrieb im Kalten!

Viele Grüße

Marc
Modelbahner, Sammler und Bastler Spur1 und Z

Mein Avatar hätte ich gerne!

Gab es mal von Bockholt in 2010.

10

Sonntag, 18. Januar 2015, 00:08

Hallo Michael,
wenn zu viel Wasserdampf im Raum ist, kondensiert dieser an der kältesten Stelle. Gefährlich wird es also, wenn kalte Artikel in den Raum gebracht werden. Wenn sich die Loks beim Betrieb gegenüber der Raumtemperatur erwärmen, besteht keine Gefahr. Auch das Abkühlen ist ungefährlich, wenn die Raumtemperatur nicht unterschritten wird.
Gruß, Jörn
^
"Railway Modeling is a social hobby" (Fremo)