Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Martin Händel« ist ein verifizierter Benutzer
  • »Martin Händel« ist der Autor dieses Themas

Beiträge: 441

Wohnort: Mittelfranken

Beruf: Dienstleister - Der Kunde bezahlt mich

  • Nachricht senden

1

Sonntag, 23. November 2014, 17:24

Auslieferung V200.1 / BR221 von MBW

Hallo an Alle Interessierten,

ein Versuch der Strukturierung beim Thema MBW. Und ich fange mal mit der V200.1 / BR221 an

MBW hat seine Rechnungen versandt und kündigt den Beginn der Auslieferung bei rechtzeitigem Zahlungseingang für den 11.12.2014 an.

Zusätzlich hat er ein Bonbon für alle Schnellzahler in Form eines nicht unerheblichen Skontos ausgegeben. Absolutes Novum in dieser Szene.

Wenn jetzt die Lok auch noch dem entspricht, was bisher zu sehen oder zu lesen war, dann können wir uns Alle gegenseitig und Herrn Elze zu diesem Teil gratulieren.

Also warten wir noch die paar Tage ab und bewerten dann.

Grüße
Martin

2

Sonntag, 23. November 2014, 20:29

Hallo!
Ich habe ein paar Bilder gemacht!
Wirklich eine sehr schöne Lok, die ihren Preis sicherlich wert ist:


Viele Grüße

Oliver
»weckmann1« hat folgende Bilder angehängt:
  • P1030900.JPG
  • P1030898.JPG
  • P1030899.JPG
  • P1030903.JPG
  • P1030904.JPG
  • P1030901.JPG
  • P1030902.JPG

  • »Martin Händel« ist ein verifizierter Benutzer
  • »Martin Händel« ist der Autor dieses Themas

Beiträge: 441

Wohnort: Mittelfranken

Beruf: Dienstleister - Der Kunde bezahlt mich

  • Nachricht senden

3

Donnerstag, 11. Dezember 2014, 16:34

Der Countdown läuft.... :D

Mal sehen, ob der Postbote heute viele Pakete bekommen hat und ab morgen ausliefert 8)

Grüße
Martin

  • »Dirk Neumann« ist ein verifizierter Benutzer

Beiträge: 435

Wohnort: Kreis Alzey-Worms

Beruf: IT´ler und nebenberuflicher Entwickler, Konstrukteur und Geschäftsführer.

  • Nachricht senden

4

Freitag, 12. Dezember 2014, 12:24

Auf der Rechnung steht AB dem 11.12.2014.
Ist ein deeeeeeehnbarer Begriff.

Gruß
Dirk
Ich fahre Epoche 5+6.
Und das ist auch gut so.
Manchmal schweife ich zur Epoche 4 ab.

Mitglied der IG Spur 1 Module Rhein-Neckar

www.neumann-modellbahntechnik.eu

5

Samstag, 13. Dezember 2014, 10:05

die Lok ist da

Hallo
in Herne beim Stammtisch ist gestern Abend :) eine 221 aufgetaucht siehe den Bericht von töff töff.
Also doch keine Luftblase mit der Lieferung erst eins dann zwei und dann eben alle.
Ein schönes Modell was dort gezeigt wurde. Fahrberichte werden sicher bald folgen.
Herr Elze hat versucht sein Wort zu halten auch wenn es nur eine Lok ist die mit Hilfestellung des neuen Eigentümers nach Herne gefunden hat.
Die anderen werden folgen...... :) .
Grüße aus dem Pott
Peter

Beiträge: 98

Wohnort: 951**

Beruf: Verfahrensentwicklung

  • Nachricht senden

6

Donnerstag, 18. Dezember 2014, 00:58

Sie ist da!

Hallo!
Jetzt ist die MBW V 200 auch beim "normalen Konsumenten" angelangt.

Heute durfte ich das Paket in Empfang nehmen. Die Lok war gut verpackt, wenn auch nicht ganz so aufwändig wie Kiss oder KM 1.

Beim Auspacken erst einmal suchen nach der Bedienungsanleitung. Keine dabei (ist wohl dem Auslieferungsstress zum Opfer gefallen).
Führerstandspersonal ebenso Fehlanzeige (war jetzt auch nicht explizit mit als Lieferleistung aufgeführt).
Beigepackt waren Attrappen der Bremsschläuche, Schienenräumer und Attrappen der Schraubenkupplung (nicht funktionsfähig).

Leider hatte ich keine Kamera zur Hand, will aber den ersten Eindruck beschreiben:

  • Sound: der Sound ist grundsätzlich i.O.. Eingestellt war er Werksseitig sehr laut. Ich habe in von CV 63= 180 auf CV 63= 60 reduziert.
  • Kupplung: montiert ist beidseitig eine Klauenkupplung. Ob, und wie einfach eine Schraubenkupplung montiert werden kann, ist noch zu prüfen.
  • Optik: es sind leichte Lackfehler erkennbar (Mattstellen,Trennung der Absetzungen, Fremdkörper), jedoch nichts tragisches.
    Die Griffstangen an den Führerhaustüren hängen ein bischen demotiviert herum, soll heißen im oberen Bereich sind diese relativ weit nach außen gebogen, im unteren Bereich liegen diese flach an.
  • Decoder: entweder meine SC 7 gibt fehlerhafte Befehle aus, oder beim Decoder beschreiben ist etwas nicht 100% richtig gelaufen. Wenn man mit F 2 die Führerstandbeleuchtung schalten will, kommt gleichzeitig ein Kuppelgeräusch und ein nicht definierbares, dauerhaftes Hintergrundgeräusch.
  • Vorbildwiedergabe: ohne jetzt im Detail mm nachzumessen, sieht das Vorbild gut getroffen aus.
  • Fahreigenschaften: insgeamt läuft die Lok sehr rau. Gerade nach der Lautsärkereduzierung sind auch bei Sound Laufgeräusche wahrnehmbar.
    Auf den Hübner 10°-Weichen (R 2321 mm) sind, zumind. aus einem Drehgestell, deutliche mechanische Schlaggeräusche wahrnehmbar. Engere Radien habe ich nicht. Dazu muß ich sagen, die Lok ist weder eingefahren, noch abgeschmiert (da keine Anleitung mit geliefert wurde, ist auch unklar wo überall).
    Beharrungsfahrt: auch mit FS 1 sogar über die Hübner-Weichen mit Radlenkerhütchen (ergibt für NEM-Radsätze hohen Wiederstand) absolut gleichmäßiger Lauf. Einzig kurz vor dem Anhalten macht sie noch einen Riesensatz. Da ist noch Finetuning notwendig.
    Beim Fahren kann man auf Unebenheiten ein leichtes Pendeln um die Längsachse feststellen.
  • Sonst ist der Decoder gut eingestellt. Für besseres Soundvergnügen habe ich die CV 3 nach oben verändert (Beschleunigung).
Grundsätzlicher erster Eindruck: ein schönes Modell! Vergleich mit einem der renommierten Herstellern ist schwer möglich.
Mehr Details als Märklin, weniger als KM 1/Kiss u. ä..
Fa. MBW hat meiner Ansicht nach damit und evtl. Nachfolgemodellen so etwas wie eine eigene Klasse gebildet.

Glückwunsch an H. Elze und an sein Team! Ich gebe die V 200 nicht mehr her!! :)

Einzige Sorge bereiten mir die Lauf- und Schlaggeräusche beim Fahren. Ggf. tritt Besserung nach dem Abschmieren ein.

Gruß Sven K.!

7

Donnerstag, 18. Dezember 2014, 11:20

Vorsicht beim Öffnen des Gehäuses...

Hallo Einser,

die Ausführungen von Sven kann ich bestätigen, bein Anfahren und -halten bedarf es noch ein wenig Feintuning.

Zum Einsetzen einer Schraubenkupplung muss das Gehäuse runter, aber wie? Zur Lok gab es von Herrn Elze eine Funktionsbelegung des Decoders und eine Beschreibung zum Offnen des Gehäuses(siehe Anhang).

Leider ist die Beschreibung sehr klein und die Skizze fast nicht lesbar. Von den vier Schrauben waren auch nur zwei eingeschraubt, die anderen zwei waren in einem Zurüstbeutel. Das hatte mich Anfangs auch sehr irretiert. Nachdem die beiden Schrauben entfernt waren, konnte man das Gehäuse durch seitliches Spreizen abheben. Die Klauenkupplung ist von hinten mit einer Schraube gesichert/montiert. Ich habe dann die herkömmlichen Märklin Schraubenkupplungen eingesteckt und diese wie gehabt mit der Feder arretiert. Beim anschließenden Aufsetzen des Gehäuses merkte ich aber, dass das nicht passt. Das Gehäuse konnte nicht zurück in Ausgangsstellung. Alles wieder retour, entweder keine Schraubenkupplung oder man kürzt die Schäfte der Schraubenkupplung. Bei den Klauenkupplungen beträgt die Schaftlänge 3 mm. Nun kann man den Schaft einkleben oder besser, ein Loch axial bohren und mit der Schraube, die vorher die Kupplung gehalten hat, befestigen. Nur sehr genaues Arbeiten bringt hier den Erfolg.
Das Händeln des Gehäuses ist gewöhnungsbedürftig, man hat schnell mal das Gehäuse verkantet. Die Anbauteile im Gehäuse sehen sehr zerbrechlich aus, ich befürchte, da geht schnell mal was kaputt, also größte Vorsicht. Ein Akt ist auch das Gehäuse wieder aufsetzen, man ist dann froh, wenn das Gehäuse wieder drauf ist.
Zu den Bildern, die Puffer sind von Märklin als Provisorium, zum Stammtisch in Herne fehlten die Puffer...werden nachgeschickt...die letzten zwei Bilder zeigen eine 221 in HO von Roco. Für den Gesamteindruck habe ich mal die Pufferbohle ausgerüstet, nun ja, im Zubehör gibt es schönere Teile, wer da sehr Wert drauf legt wird wohl tauschen müssen. Die Traktorfahrer von SIKU sollen für die Sitze passen, dürfen aber wegen urheberrechtlicher Dinge nicht mitgeliefert werden. Auch hier gebe es bestimmt andere Lösungen, aber bitte jeder so wie er mag.

Ich hoffe ich konnte was helfen...wünsche allen V200.1er Fahrern allzeit Hp1.

Viele Grüße Matthias
»töff-töff« hat folgende Bilder angehängt:
  • MBW_V200.1.jpg
  • 20141218_080702.jpg
  • 20141218_080713.jpg
  • 20141218_064227.jpg
  • 20141218_064434.jpg
  • 20141218_064307.jpg
  • 20141218_101054.jpg
  • 20141218_101017.jpg
  • 20141218_102437.jpg
  • 20141218_102500.jpg
  • 20141218_102507.jpg
  • 20141218_102522_1.jpg
  • 20141218_102553.jpg
  • 20141218_102606.jpg
  • 20141218_102947.jpg
  • 20141213_121934.jpg
  • 20141213_022453.jpg
  • 20141213_022440.jpg

8

Donnerstag, 18. Dezember 2014, 12:14

angekommen

Auch bei mir kam heute der Postbote, Lok wurde bisher nur ausgepackt:

1. Verpackung für Transport recht mager, schlechtes Klebeband löste sich schon ab.

2. Keine Anleitung dabei

3. Über einem Puffer fehlt der Tritt

4. Lackierte Silberstreifen könnten deckender und akkurater sein

5. Ansonsten sehr schöne Lok, für den Preis eine wirklich gute Detaillierung, dadurch aber natürlich vorsichtiger zu handeln als das Pendant von Märklin

6. Fahrverhalten, Sound noch nicht getestet.

Fazit: :)
K. G.

9

Donnerstag, 18. Dezember 2014, 13:49

Der Vollständigkeithalber....

...an alle neuen Besitzer der Lok,

die Adresse für den Decoder ist 20 , Funktionsbelegung siehe Bericht 7, erstes Bild.

Gruß Matthias

10

Donnerstag, 18. Dezember 2014, 15:45

Hallo zusammen,

mittlerweile stehen die ersten Exemplare in der Bucht.
Da sind sogar Puffer dran :D (nur ein Jux; nicht bös gemeint ;) ).

Grüße, Gunnar

11

Donnerstag, 18. Dezember 2014, 15:49

Hallo,

auf dem gestrigen Stammtisch in der Knallhütte hatte man ja ausgiebig Zeit sich mit der V200.1 von MBW zu beschäftigen.
Die Lok ist, ohne jetzt mit Millimetermaß um die Lok zu laufen, in ihren Proportionen und der Gestaltung der Form, verkürzte
Nase durch vorverlegtes Fahrerhaus auf Grund der größeren Motoren, ihrer Farbgebung und der allgemeinen Erscheinung ein gelungenes
Modell in der Preisklasse sogar sehr gut gelungen.
Der Antrieb war am Anfang etwas laut, legte sich aber schon etwas nach ein paar Runden auf dem Stammtisch Oval, außerdem war sie
nicht abgeschmiert. Da es sich um ein Vollmetallgetriebe handelt (Messing) wird es immer etwas lauter sein als ein Keilriemen oder
Kunststoffgetriebe. Alle Wellen des Getriebes sind aber Kugelgelagert.
Das öffnen der Lok fand ich jetzt nicht so Problematisch, beim wieder verschließen genau hingeschaut und es fluppt recht schnell wieder
rein.
Das äußere Erscheinungsbild ist für mich, besonders durch die Detaillierung sehr schön. Hier stört nicht einmal, eigentlich ganz im Gegenteil,
das was bei Dampfern immer schäbig aussieht, das im Glanz stehende Lackkleid. Ein eher schönes und fast schon erhabenes Erscheinungsbild durch
den Glanz. Auch wenn meine und auch die ein oder andere Gast Lok von mir patiniert wird, so wird das gerade bei dieser Lok sehr dezent ausfallen
um ihren Glanz zu erhalten. Einziges Manko der Lackierung ist die leicht strukturierte Oberfläche des Klarlackes. Mit etwas mehr Zerstäuber Luft,
oder etwas dünnerem Lack hätte eine glattere Oberfläche das gleiche gekostet. Aber das ist bei dem Modell ein absolutes Luxusproblem und auch
schnell vergessen.

Herr Elze war gerade bei mir und wir konnten noch schnell ein paar Dinge klären.Die Lok muss geschmiert werden da ein Transport im
abgeschmierten Zustand nicht von Vorteil gewesen wäre. Als Schmiermittel ist Harzfreies Modellbau Öl oder Fett zu verwenden.
Ich bevorzuge Fette, die bleiben länger da wo sie hingehören. Dazu wird die Lok auf den Rücken gelegt und die Drehgestell Blenden entfernt.
Dann sind die Schrauben zu lösen und das gesamte Getriebe lässt sich öffnen. Die Zahnräder und die Schnecke mit Öl oder auch Fett
abschmieren und den Deckel wieder schließen, Drehgestell Blenden drauf, fertig. Dem Kugelkopf der Kardanwelle auch etwas Fett gönnen.
Und siehe, bzw. höre da, ein enormer Geräuschverlust der Fahrgeräusche, meint sie wird sehr viel leiser.

Alle fehlenden Betriebsanleitungen werden nachgeliefert soweit die Adressen bekannt sind. Die Händlerkunden sollen die Anleitungen wohl über
die Händler bekommen.

Der erste Schwung an Loks ist komplett ausverkauft, aber Ende Januar soll der zweite Schwung kommen und da sind noch einige frei. Ich selber
habe auch auf Grund von diesem hin und her bei MBW lange gezögert eine Lok zu nehmen, muss aber jetzt sagen es hat sich gelohnt doch eine zu
bestellen. Ich bin lecker zufrieden und kann sie nur empfehlen. Bei dem Preis Leistungsverhältnis kann nichts falsch gemacht werden.

Mal schauen wie es bei MBW in Spur 1 weiter geht, ich hoffe er bleibt am Ball und wir können noch ein paar Güterwagen und die ein oder
andere Lok erwarten.


Viele Grüße
Peter Hornschu
Peter

12

Donnerstag, 18. Dezember 2014, 16:41

Hallo Peter,

hast Du vielleicht ein paar Bilder gemacht? Wegen mangelnder Bedienungsanleitung wäre schön wenn man(n) sich so weiter helfen könnte. Andere möchten bestimmt vor dem großen "Belastungstest" ihre Lok auch anbschmieren. Ich denke, dann darf es mit den Bedienungsanleitung über die Feiertage ruhig etwas dauern.

Vielen Dank...und Gruß, Matthias

13

Donnerstag, 18. Dezember 2014, 19:11

Hallo Matthias,

natürlich nicht, :(.

Ich mache das aber gerne noch mal auf und stelle dann ein paar Fotos rein. Dauert aber etwas habe erst wieder Montag fürs spielen / basteln Zeit, dann aber fast 14 Tage am Stück :).

Grüße Peter Hornschu
Peter

14

Donnerstag, 18. Dezember 2014, 20:25

Anlasser?

Hat die V 200 einen Anlasser? Meine rührt sich jedenfalls nicht, keinerlei Funktion, Adresse 20 falsch? :(
K. G.

  • »MBW Modellbahnen« ist ein verifizierter Benutzer

Beiträge: 388

Wohnort: Mülheim / Ruhr

Beruf: Modellbahnproduzent

  • Nachricht senden

15

Donnerstag, 18. Dezember 2014, 21:03

Adresse 20

Guten Abend und vielen Dank an alle Kunden die eine V 200.1 / BR 221 von uns erworben haben. Die Adresse ist die 20. Die ersten 50 Modelle gingen leider ohne Anleitung raus, diese sind seit gestern auf dem Postweg zu Ihnen versandt worden.

Das Phänomen, dass die Lok nicht fährt tritt auf wenn die Decoder auf ABC Bremsen eingestellt sind. Das funktioniert auch mit fast allen Zentralen, mit einigen die ein asymmetrisches Signal, wie die Intellibox ( SC 7 ) sie senden leider nicht. Denn das ABC reagiert auf ein asymmetrisches Signal mit anhalten oder gar nicht erst losfahren. Bitte im Decoder das ABC abschalten oder die Zentrale auf symmetrische Signalsendung.

Mit freundlichem Gruß
Frank Elze
Mit freundlichem Gruß
Frank Elze
Geschäftsführer

MBW Spur 0 GmbH präsentiert MBW-1zu32
Wolfsbank 6
45472 Mülheim Ruhr
www.MBW-1zu32.de
mbw@1zu32.info

16

Donnerstag, 18. Dezember 2014, 21:11

ABC

Bin schon lange aus der Schule raus....wie geht das mit dem ABC? :P
K. G.

17

Donnerstag, 18. Dezember 2014, 21:51

Fotos der BR V 200.1 / BR 221 vom Stammtisch Nordhessen (17.12.2014)

Hallo Liebhaber der BR V 200.1 / BR 221, hallo Peter,

hier im Anhang einige Bilder zum Modell von MBW. Passend dazu waren auch drei maßstäblich lange Mitteleinstiegswagen (KISS) am Stammtisch
zugegen. Danke an Herbert für`s Mitbringen.
»Erich Schmidt« hat folgende Bilder angehängt:
  • k-A1-IMG_2965-Z1.JPG
  • k-A2-IMG_2952-Z1.JPG
  • k-A3-IMG_2954-Z1.JPG
  • k-A4-IMG_2956-Z1.JPG
  • k-A5-IMG_2957-Z1.JPG
  • k-A6-IMG_2958-Z1.JPG
  • k-A7-IMG_2961-Z1.JPG
  • k-A8-IMG_2951-Z1.JPG
  • k-A9-IMG_2949-Z1 +Dr-4.JPG
  • k-B1-IMG_2959-Z1.JPG
  • k-B2-IMG_2964-Z1.JPG
  • k-B3-IMG_2962-Z1.JPG
  • k-B4-IMG_2960-Z1.JPG
Grüße aus dem Westerwald
Erich Schmidt

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

kalaharix (18.12.2014), klaus.kl (18.12.2014), Stur1 (18.12.2014), ospizio (18.12.2014), töff-töff (19.12.2014), Bernd (19.12.2014), Martin Brunke (19.12.2014)

Beiträge: 98

Wohnort: 951**

Beruf: Verfahrensentwicklung

  • Nachricht senden

18

Freitag, 19. Dezember 2014, 09:12

Hallo!

Ich habe gestern mal abgeschmiert. Das Getriebe selbst (mächtig viele Zahnräder) ist werksseitig schon schön mit Öl geschmiert. Da schon offen war habe ich die Schnecke und die Zahräder zusätzlich mit Fett geschmiert.

Wichtig ist, die Stromabnehmer zu schmieren. Von den kurzen Probefahrten hat sich teilweise schon eine deutliche Schleifspur an den Rädern gebildet.
Die Kugelköpfe der Kardanwelle sind ebenso ganz wichtig.

Seit dem Abschmieren ist die Geräuschentwicklung deutlich geringer. Ich denke, es waren die Schleifer der Stromabnahme.

Wenn man die Drehgestellblenden schon mal abgenommen hat, kann man problemlos Schraubenkupplungen montieren. Da ist dann genügend Platz vorhanden. Man muß allerdings, will man das Gehäuse öffnen, vorher die Kupplungen abbauen.
Aber das muß man bei der Märklin 218 auch.

Gruß Sven K!

19

Freitag, 19. Dezember 2014, 09:35

Hallo Sven,

kannst Du vielleicht einmal etwas detailierter beschreiben, wie man die Drehgestellblenden demontiert, ich sehe zwar die Schrauben der Getriebedeckel, aber ich kann nicht erkennen, wie man und in welcher Richtung die Drehgestellblenden abziehen kann. Sitzt alles bombenfest bei meiner V200.1 und ich sehe auch keine kleine Spalten, wo man die "Trennlinie" zu den Drehgestellblenden vermuten könnte! Ein Foto mit halb abgezogener Drehgestellblende wäre natürlich ganz toll.
Womit schmierst Du die Stromabnehmer - führt das nicht unweigerlich dann zu Kontaktproblemen? Meine Lok ist so laut, dass man vermuten könnte, das sich noch diverse Fräs-und Bohrspäne im Getriebe befinden ... oder die Stromabnehmer tasten von der Innenseite ein grobes Speichenrad ab!

Vielen Dank für Deine Hilfestellung und liebe Grüsse vom Hatze

Beiträge: 98

Wohnort: 951**

Beruf: Verfahrensentwicklung

  • Nachricht senden

20

Freitag, 19. Dezember 2014, 10:01

Hallo Hatze, Hallo 1er!

Mit einem Foto kann ich auf die Schnelle leider nicht dienen, da ich nicht in der Nähe der Anlage bin. Ich versuche es mal mit beschreiben:

Man erkennt mit Blick auf die Drehgestelle von unten eigentlich schon, was Getriebedeckel, und was Drehgestellblende ist.
Ich habe einfach mit den Fingern (evtl. auch nen Schraubenzieher zu Hilfe nehmen) die Blenden nach außen gedrückt. Die Blenden sitzen links und rechts je auf 2 Bolzen welche so 5-7 mm lang sind.
D. h. die Blenden müßen sehr weit nach außen gedrückt werden. Erst auf einer Seite aushängen, dann auf der anderen. Die Nachbildung der Bremsgestänge sind über dem Getriebedeckel nur gesteckt. Diese notfalls auch seitl. trennen.

Geschmiert habe ich sowohl mit Fett als auch Öl (auch die Stromabnahme). Es gibt keine Kontaktprobleme. Das habe ich bisher bei jeder Stromabnahme so gemacht. Bislang ohne Probleme.

Die Kugelgelenke der Kardanwelle habe ich mit Öl geschmiert. Mit Fett kommt man da nicht richtig rein.

Viel Spaß! Gruß Sven K!

Ähnliche Themen