Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Hans-Otto« ist der Autor dieses Themas

Beiträge: 125

Wohnort: an der Main-Weser-Bahn im Schwalm-Eder-Kreis

Beruf: Pensionär

  • Nachricht senden

1

Dienstag, 6. August 2013, 20:16

Stellweg des Weichenmotors reicht bei Bogenweichen nicht aus

Hallo zusammen!

Ich besitze
Bogenweichen links - Radius 1394/1550 (H 1097) > Mä 59085,
Bogenweichen rechts - Radius 1394/1550 (H 1098 ) > Mä 59086
und Hübner Weichenmotore 1019-1.

Jetzt wollte ich meine o.g. Bogenweichen mit den
Hübner-Weichenmotoren ausrüsten, musste aber feststellen, dass der Stellweg der
Weichenmotor-Stellstange nicht ausreicht, um beide Endlagen der Weichenzungen
zu erreichen.

Mache ich etwas falsch oder gibt es einen Trick, damit hier
sichere Weichenstellungen möglich sind?

Für hilfreiche Ratschläge bin ich sehr dankbar.
Hans-Otto

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hans-Otto« (6. August 2013, 20:23)


2

Dienstag, 6. August 2013, 20:27

Hallo Hans-Otto,

bei meinen Bogenweichen passt der Stellweg.
Kontrolliere mal, ob die Motore weit genug in die Schwellen hereingedrückt sind, am Besten von unten zu sehen.
Es gibt zwei Rastungen, da sind bereits Einige drüber gestolpert... 8o
Schöne Grüße vom Oliver.

3

Dienstag, 6. August 2013, 20:52

Hallo Hans-Otto

siehe mal hier

10 Grad-Weichen von Märklin/Hübner

vielleicht ist diese Ursache auch bei den Bogenweichen zu finden?

Benno
Henschel-Industrie-Diesellok und Güterverkehr im eigenen Hafen.

  • »Hans-Otto« ist der Autor dieses Themas

Beiträge: 125

Wohnort: an der Main-Weser-Bahn im Schwalm-Eder-Kreis

Beruf: Pensionär

  • Nachricht senden

4

Mittwoch, 7. August 2013, 14:39

Stellweg des Weichenmotors reicht bei Bogenweichen jetzt aus !!!

Danke Oliver,
für deine hilfreichen Tipps - genau so war es, ich hatte die Verbinder des Weichenmotors nicht weit genug in die Schwellen
reingedrückt. Jetzt passt der Stellweg.

Danke Benno Brückel,
jetzt weiß ich auch wie ich später bei den Mä-10-Grad-Weichen vorgehen muss.

Danke nochmals für die schnellen und hilfreichen Ratschläge,

Hans-Otto