Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 4. Mai 2013, 18:14

Esu Xl 4.0

Hallo, da mir bei meiner KM1 18.3 der Pfiff zu leise ist, hatte ich freudig auf seite 12 der Dekoderanleitung gelesen, dass man über CV 275 und 291 die Lautstärken regeln kann. Leider klappt das mit meiner Ecos bis jetzt nicht. Wo liegt der Hase im Pfeffer? Habe ich das falsch interpretiert oder muss ich was beachten ? Das mit den CV's 31 und 32 habe ich gemacht . . . . .

Danke und Gruss

Uwe

2

Samstag, 4. Mai 2013, 18:45

Hallo Uwe,

wenn die schon auf Maximum 100% (Wert 128 ) stehen, kannst Du nur was leiser stellen.

Also alle anderen Geräusche leiser machen, und die Gesamtlautstärke erhöhen ... :rolleyes:
Schöne Grüße vom Oliver.

3

Sonntag, 5. Mai 2013, 00:06

Hallo Uwe,



wenn Du als lautsprecher den von ESU eingebaut hast, dann würde ich den wechseln. Ich an Deiner Stelle würde da einen von Visaton einbauen. Auch auf die Kapsel in der der Lautsprecher sitzt sollte eine gewisse





tiefe aufweisen. Man muß da schon ein wenig experementieren. Hat bei mir immer etwas gebracht. Auch wo und wie der Lautsprecher eingebaut ist sollte Berücksichtigung finden. Der Schall sollte möglichst ohne Umwege frei nach Außen dringen können. So als Tip von mir.

Gruß Günter

4

Sonntag, 5. Mai 2013, 13:04

Hallo Oliver,

daran hatte ich gar nicht gedacht, weil die Gesamtlautstärke einen deutlich höheren Wert als 128 hat. Aber ich bin in Sachen Dekoder inzwischen etwas eingerostet.

Hallo Günter, bin mir nicht sicher, aber ich glaube das ist ein Visaton drin. Und den Sound als solches finde ich ja ganz ok. Nur - auch wenn man ihn auf die lauteste Stufe des Dekoders über funktion 16 einstellt, ist er auf einer großen Anlage nicht zu laut. Und dann geht die schöne Pfeife echt unter.

Na ja, dann ist es halt so.

Danke und einen schönen Sonntag

Uwe

5

Sonntag, 5. Mai 2013, 13:58

Hallo Uwe,

der einfachste Weg dürfte sein, freundlich bei KM-1 anzufragen, ob sie die Lautstärke der Pfeife bei Deiner Lok erhöhen könnten.
Mit dem soundfile und dem Lokprogrammer ist das fix umgesetzt.
Schöne Grüße vom Oliver.