You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Milna" started this thread

Posts: 312

Location: Duisburg

Occupation: Technischer Angestellter

  • Send private message

1

Friday, October 5th 2012, 7:54am

Märklin 55013 Br 140 im Test

Gestern habe ich meine BR 140 abgeholt und bei der HHB ausprobiert:

Also erst mal auf's Gleis und Adresse 14 eingeben. Deim Drücken der Soundtaste fallen einen fast die Ohren ab, also erst mal die Lautstärke reduzieren.

Optisch ist die BR 140 wirklich gut gelungen. Bis auf den stehenden Lokführer....Fotos folgen.
So und jetzt mal den Regler aufdrehen und abfahren...und nix passiert :cursing: .

Nach mehrfachen versuchen entwickelt die Lok Ihr eigenleben, Bremsgeräusch geht von alleine los,Lüftergeräusch schaltet alleine ab. Dann Fährt sie los, bleibt ab nicht mehr stehen.??????
Jetzt habe ich mal die Adresse 03 mit DCC angewählt und siehe da sie fährt...

Nach wenigen minuten Fahrspaß aber auch hier das gleiche Problem.
Die Lok bleibt nach dem Fahrtrichtungswechsel stehen und reagiert nicht mehr, einmal kurz Stop und Start gedrückt und schon gehts weiter. Mitten in der Fahrt geht dann wieder das Bremsgeräusch an ?( ?(

Werde heute nochmal testfahrten auf dem Prüfstand machen...

Gruß Frank

2

Friday, October 5th 2012, 8:11am

Lokführer in E 10 bzw. E 140

Beim Auspacken der Lok irrte der stehende Lokführer im Führerstand herum. Die Klebung hatte nicht gehalten (Stehender Lokführer/vorhandener Sitz ?????????????? Die Tür kann man öffnen, den Lokführer vorsichtig mit einer Pinzette herausgeholt. Weiterhin kann man den Sitz nach oben herausnehmen. Ich habe einen sitzenden Lokführer (für Wunder E 10) genommen, um ihn passgenau auf den Sitz zu bekommen habe ich die Beine abgeschnitten, da kein Zwischenraum Sitz - Fahrpult vorhanden ist. Den Fahrer auf dem Sitz mit Klebeband fixiert und den Sitz wieder mit der Pinzette vorsichtig aufgesteckt.

  • »töff-töff« is a verified user

Posts: 281

Location: Duisburg

Occupation: Feuerwehrmann

  • Send private message

3

Friday, October 5th 2012, 2:02pm

...da staunt der Laie und der Fachmann wundert sich...

Hallo Frank, hallo Leute...

...da hab ich ja gestern auf der HHB was verpasst... oder auch nicht... eine Lösung für das Problem habe ich aber leider nicht, woher auch als Greenhorn. Staunen und wundern kann man(n) sich aber, dass man(n) für teuer Geld und nervenraubender Wartezeit, so etwas angeboten bekommt. Is ja kein Privatkauf bei EBAY, oder.

I würd mi schwazz ärgern :cursing: würd i mi !!!

Mal sehen was die Anderen zu berichten haben, hoffe für Dich, dass der Fahrspaß bald einsetzt...

viele Grüße Matthias

  • »Tobias« is a verified user

Posts: 1,206

Location: Region Leipzig

Occupation: Verkehrsdisponent

  • Send private message

4

Friday, October 5th 2012, 3:58pm

Hallo Frank,

wie ich so mitbekommen habe, mögen die neuen Decoder von Märklin einen Mischbetrieb von DCC und Motorola anscheinend nicht so sehr. Man kann wohl aber über CV-Programmierung Datenformate abschalten, so das er nur auf ein bestimmtes Datenformat reagiert. Auf der Homepage von Märklin sind aller Dings nur die Nachrüstdecoder für H0 dokumentiert. Es kann aber sein das bei den Spur1-Decodern es genauso geht. Ich würde da mal Märklin nach der CV-Liste fragen.

Ansonsten viel Spaß mit der Lok

Tobias
Steuerung: Uhlenbrock Dais II-Zentrale, Daisy 2, PC-Software Rocrail, Fahrzeugdecoder ESU Loksound

  • "Milna" started this thread

Posts: 312

Location: Duisburg

Occupation: Technischer Angestellter

  • Send private message

5

Friday, October 5th 2012, 6:48pm

So, der Test auf dem Prüfstand war erfolgreich :thumbsup: :thumbsup:

Ich habe die Lok mit der 6021 und mit der MS 1 ausprobiert, alles funktioniert einwandfrei.


Scheint also am Mischbetrieb AC /DCC zu liegen.

Gruß Frank

  • "Milna" started this thread

Posts: 312

Location: Duisburg

Occupation: Technischer Angestellter

  • Send private message

6

Friday, October 5th 2012, 6:59pm

Und hier ein paar Bilder:
Milna has attached the following images:
  • DSC_0079.JPG
  • DSC_0080.JPG
  • DSC_0082.JPG

  • "Milna" started this thread

Posts: 312

Location: Duisburg

Occupation: Technischer Angestellter

  • Send private message

7

Friday, October 5th 2012, 7:05pm

Hier noch zwei..
Milna has attached the following images:
  • DSC_0084.JPG
  • DSC_0086.JPG

8

Friday, October 5th 2012, 7:06pm

Frage zum Modell

Hallo Leute

würden sich die Dachrinne und die Lüftergitter am Modell entfernen lassen?
Mut zur lebensbejahenden Farbe.

RAL 7011 oder 7021

Gruß vom Michael

Indusi

Unregistered

9

Friday, October 5th 2012, 7:07pm

Fehlt da nicht was??

Schön, schön.

Fehlt da aber nicht die rote Schlusslichtscheibe??

  • "Milna" started this thread

Posts: 312

Location: Duisburg

Occupation: Technischer Angestellter

  • Send private message

10

Saturday, October 6th 2012, 12:05pm

Hallo Indusi,
danke für den Hinweis. Die Schlusslichtscheibe war vor dem Fotografieren noch da...
Kann die auch nirgends wiederfinden.
Jetzt habe ich die restlichen kontrolliert und noch eine lose auf der anderen Seite gefunden.

Ist absolut ärgerlich...
Gruß Frank

11

Saturday, October 6th 2012, 12:51pm

Hallo Frank,

hast du auch Bilder vom Dach gemacht?
Würde mich mal interessieren wie detailliert das geworden ist.
.
Gruß Uwe

Module/Segmentanlage im Bau - System Control 7/DCC++ - Rocrail/Rocweb - Epoche V - KBS 393
Meine Anlage - Bahnhof Sommerburg
Meine Videos

  • "Milna" started this thread

Posts: 312

Location: Duisburg

Occupation: Technischer Angestellter

  • Send private message

12

Saturday, October 6th 2012, 1:59pm

Hallo Uwe,
hab ich:
Milna has attached the following images:
  • DSC_0120.JPG
  • DSC_0121.JPG
  • DSC_0122.JPG
  • DSC_0123.JPG
  • DSC_0125.JPG

Posts: 1,306

Location: Jena

Occupation: Freiberuflicher Projektmanager

  • Send private message

13

Saturday, October 6th 2012, 7:12pm

Hallo Leute

würden sich die Dachrinne und die Lüftergitter am Modell entfernen lassen?
Hallo Michael,

da ich die baugleiche E10.12 gerade in E320 21 umbaue - Bilder und Bericht demnächst - habe ich die Lok komplett demontiert. Die Lüftergitter sind von innen angeschraubt und lassen sich somit ganz leicht entfernen. Das Dach ist ebenfalls angeschraubt, so dass man am abgenommenen Dach die Dachrinne relativ leicht abfeilen kann.

Allerdings gehe Ich davon aus, dass Märklin auch die andere Dachform noch bringen wird. Für einen versierten Bastler ist das aber aufgrund der Bauweise von Märklin - alles verschraubt - auch eine lösbare Aufgabe.
Beste Grüße Holger Danz
IG Spur 1 Mitteldeutschland

Zu meinem Avatar: Mein "Tigerkind" beim Kinderfest - im Hintergrund ihr Papi :-)

Indusi

Unregistered

14

Saturday, October 6th 2012, 8:38pm

Hallo Frank,

wie sind denn die Schlusslicht-Scheiben befestigt? Ich hoffe Du hast sie wieder gefunden.

15

Saturday, October 6th 2012, 9:05pm

Hallo Leute

würden sich die Dachrinne und die Lüftergitter am Modell entfernen lassen?
Hallo Michael,

da ich die baugleiche E10.12 gerade in E320 21 umbaue - Bilder und Bericht demnächst - habe ich die Lok komplett demontiert. Die Lüftergitter sind von innen angeschraubt und lassen sich somit ganz leicht entfernen. Das Dach ist ebenfalls angeschraubt, so dass man am abgenommenen Dach die Dachrinne relativ leicht abfeilen kann.

Allerdings gehe Ich davon aus, dass Märklin auch die andere Dachform noch bringen wird. Für einen versierten Bastler ist das aber aufgrund der Bauweise von Märklin - alles verschraubt - auch eine lösbare Aufgabe.



Danke Holger,

somit werde ich wohl warten bist eine Grüne ohne Dachrinne und mit Hochleistungslüftergittern sowie ohne Handlauf vorne kommt.
Mut zur lebensbejahenden Farbe.

RAL 7011 oder 7021

Gruß vom Michael

16

Sunday, October 7th 2012, 9:29am

Das mit den Rotlichtscheiben würde mich auch interessieren. Ich werde auf jeden Fall darauf achten, wenn ich die Lok übernehme ... Hat eigentlich schon jemand ein Video von der E10/140 aufgenommen (im Blick auf den Sound)?

17

Monday, October 8th 2012, 2:29pm

Dach verschraubt

Hallo Holger,

Dein Hinweis dass das Dach verschraubt ist finde ich sehr interessant.

Wie uns alle inzwischen bekannt, sitzen die Frontfenster und die Lüfter zu niedrig. Hierdurch ist den Gesamteindruck nicht stimmig, und für mich persönlich Argument genug keine Einheitselloks von Märklin anzuschaffen.

Wenn nun das Dach abschraubbar ist, so kam bei mir am Wochenende folgende Gedankengang auf : ich könnte eventuell der komplette Lokkasten oben um ein bis zwei Millimeter abkürzen.

Dadurch würde die Gesamthöhe zwar verringert, aber wichtiger : die Proportionen stimmen wenigstens.

Ich hab jedoch kein Idee wie Dach und Lokkasten untereineinder verbunden sind (Passtifte, etc?), und kann somit nicht einschätzen wie aufwendig sich dieses abkürzen gestaltet.

Könntest Du bitte in ein kommendes Bericht einige Bilder vom zerlegtes Modell mit einbeziehen ?

Danke im Voraus,

krokodil

Posts: 1,306

Location: Jena

Occupation: Freiberuflicher Projektmanager

  • Send private message

18

Monday, October 8th 2012, 3:49pm

Gehäuse kürzen

Hallo Kroko,

genau das habe ich gemacht. Ich habe das gesamte Gehäuse oben 2mm abgefräst. Für E320 21 passt das sogar ganz genau, da der Lokkasten etwas niedriger war!

Anbei schon mal vorab ein paar Bilder des abgefrästen Lokkastens. Bei der Gelegenheit habe ich auch gleich die klobigen Griffstangenhalter entsprechend bearbeitet. Du siehst auf den Bilden auch die Laschen für die Schrauben zum Dach. Weiterhin sind im Gehäuse innen kleine Nuten und oben am Dch die passenden Nasen. Die Nasen muss man dann ein klein wenig dünner machen, sonst sind die nach dem Abfräsen verbleibenden Nuten zu klein. Bei den 2mm geht übrigens die Dachrinne immer noch, soll heißen, sie steht noch über und der Übergang vom Gehäuse zur Dachrundung ist stimmig.

Mehr demnächst, habe aber momentan ziemlichen Stress im Job, so dass es noch ein weilchen dauern wird.
Holger Danz has attached the following images:
  • 003.JPG
  • 002.JPG
  • 007.JPG
  • 006.JPG
Beste Grüße Holger Danz
IG Spur 1 Mitteldeutschland

Zu meinem Avatar: Mein "Tigerkind" beim Kinderfest - im Hintergrund ihr Papi :-)

  • "Milna" started this thread

Posts: 312

Location: Duisburg

Occupation: Technischer Angestellter

  • Send private message

19

Tuesday, October 9th 2012, 7:16pm

So jetzt habe ich die Nase voll :cursing: :cursing:

Habe ein paar Runden auf meiner Anlage gedreht und auf einmal war der Sound aus. Start/Stop gedrückt nix...Licht und Führerstandbeleuchtung funktionierte noch...Dann wollte ich nochmal zurück fahren, da fing die Lok kurz an zu ruckeln und jetzt absolute funkstille ?( ?( ?(

Werde sie gleich einpacken und morgen zurück bringen.....


Gruß Frank

Spurweite1

Unregistered

20

Tuesday, October 9th 2012, 9:45pm

Hallo Frank

leider hatte meine Lok das gleiche Problem.Ich fahre mit einer Ecos.
Bei mir war schon nach 1min der Spaß vorbei.Bei Märklin ist dieser Fehler nicht bekannt.Wollten aber die Lok sofort austauschen gegen eine neue.Aber das bringt mir auch nix.
Also zurück zum Händler.Gleiches gilt für die Bremsschläuche an der Front.Viel zu klein für die Bohrungen.Aber gut das ist nicht das Problem.
Spurweite1 has attached the following image:
  • CIMG0732.JPG

Similar threads