Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Milna« ist der Autor dieses Themas

Beiträge: 300

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

21

Dienstag, 9. Oktober 2012, 22:28

Hallo Spurweite1,

dann bin ich ja nicht alleine... :thumbsup: :thumbsup: :thumbsup:

Spaß beiseite...

Bin mal gespannt was Märklin dazu sagt. Vielleicht gibt es ja morgen beim Händler direkt eine neue.....

Werde weiter berichten.


Gruß Frank

22

Donnerstag, 18. Oktober 2012, 19:55

Inzwischen bin ich auch glücklicher Besitzer einer 140. Ein sehr schweres, wirklich überzeugendes und schönes Modell, das den Habitus des Originals gut trifft! Die Lampen(farben), die mehrfarbige Führerhausrückwand, die detaillierten Drehgestelle ... Ein feines Maschinchen.
Mit der ECOS gibt es bislang keine Probleme. Sound und Fahrverhalten sind freilich noch suboptimal aufeinander abgestimmt: Nach dem Einlegen der ersten Fahrstufe dauert es noch etwas, bevor die Lok ruckartig anfährt, und wenn die Bremsen aufhören zu quietschen, fährt die Lok noch ein Stück weiter. Gibt es da eine Optimierungsmöglichkeit, ohne gleich den Dekoder zu tauschen? Und gibt es eine Möglichkeit, die Anfahrspannung zu reduzieren? So fährt sie bei Fahrstufe 1 schon recht zügig ...
»Frank Michael« hat folgendes Bild angehängt:
  • DSC00019.jpg

23

Samstag, 20. Oktober 2012, 20:31

Hallo zusammen,

heute habe auch ich meine 140 bekommen. Äußerlich ist alles in Ordnung. Als ich sie aufs Gleis stellte und den Sound einschaltete dröhnte das ganze Gehäuse und ich verkleinerte den Wert von 255 auf 80. Doch selbst hier dröhnt irgendwas in der Lok immernoch. Das gleiche habe ich auch bei der E10.12 eines Bekannten festgestellt. Habe alle E10.12 und 140er dieses Problem? Habe die Lok geöffnet und dann hat es mich auch nicht mehr verwundert. Der Lautsprecher ist unter vier Kunststoffstützen, die die Platine halten, mit Schrauben und Heißkleber befestigt. Zusätzlich zu dieser schrottigen Befestigung ist auch noch ein billiger Lautsprecher verbaut, der anscheinend je nach Frequenz (z.B. beim Einschalten des Lüfters) überfordert ist und sich dann kratzig, dröhnend anhöhrt. Habe mir mal einen Visaton FSR8 bestellt und werde dann mal weitersehen, ob sich Besserung einstellt.

Gruß Tobi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tobias Hahn« (20. Oktober 2012, 20:38)


24

Samstag, 20. Oktober 2012, 22:52

Nabend,

ich verstehe nicht, was Märklin da macht. ?( Dieser ganze heckmeck mit den Decodern bei der Spur eins. Können die sich da nicht mal wirklich Festlegen. Bei der H0 klappt das doch auch halbwegs. Märklin soll entweder einen Decoder machen, welche sich per MFX vernünftig anmeldet. Oder einen DCC Decoder mit Railcom und Motorola 2. Was ist den daran so schwer?
Das mit den Lautsprecher und der schlechten Qualität kommt wähl jetzt öfter vor. Die Qualität des Sounds ist besser geworden, jedoch ist der Lautsprecher nicht mehr so Qualitativ. Dort gibt es Unterschiede. Musst ich selbst leider schon zwei mal feststellen bei H0 Loks. Die haben sich angehört, als wenn eine Box durch geschossen wäre. Die Pfeife meiner 042 war total kratzig. Die Loks wurden getauscht und seit dem gibt es keine Probleme mehr.
@Tobias ich denke dein Lautsprecher ist auch nicht ok. Bei mir hat es auch nichts gebracht die Lautstärke zu regulieren. Hoffentlich geht es mit einem neuen Lautsprecher besser.

Gruß Lars

25

Sonntag, 21. Oktober 2012, 08:50

Kommentar fehl am Platz

Hallo 03.10 Fan!

Deinen fachlich falschen Kommentar solltest Du löschen!

Wir sind hier nicht in der Spur H0 unterwegs, sondern in der Spur 1!

Wir Einser verwenden z.B. Decoder wie den aktuellen ESU Sounddecoder oder Zentralen wie die Ecos von ESU, die gleichzeitig die Protokolle DCC, Motorola2, MFX bzw. M4 und Selectrix beherrschen. Was soll also die Aussage: "können die sich nicht mal festlegen"? Märklin hat sich festgelegt, auf MFX, nur wollen die Kunden diesen Alleingang von Märklin nicht. Deshalb hat man nun zusätzlich DCC fähige Decoder. Da es aber auch Kunden mit älteren Zentralen gibt, muss auch Motorola-Format möglich sein. Da liegt das Problem der Protokolle.

Wenn wir hier die schlechte Qualität der Märklin Decoder kritisieren,dann bitte auch mit passenden und technisch korrekten Kommentaren. Wobei die hohe Fehlerquote bei den neuen Decodern gar nicht in Frage gestellt ist.

Die schlechten Lautsprecher, die in der Tat Billigteile sind, aber völlig anders als bei HO Modellen, betrift dies ebenso.

Mit solchen Kommentaren wird Märklin nicht gerade zur Qualitätsverbesserung angeregt.

Meint Diesel

26

Sonntag, 21. Oktober 2012, 14:18

Hallo Diesel,

ich verstehe deine Kritik an meinem Beitrag, aber so viele unterscheide gibt es zwischen den beiden Spuren nicht. Auch im H0 Bereich werden viele verschieden Systeme eingesetzt und das ist auch gut so. Grade die Systeme die du grade für die Spur1 angesprochen hast werden dort so auch verwendet.

Mein Hintergedanke war, dass Märklin ja seit 2010 einige Verbesserungen in seiner Modellpalette. Das ist auch gut so und es war auch nötig. Seit dem Märklin Hübner aufgekauft hat, sind die Produkte ja wohl optisch schon besser geworden und sie sollten auch so weiter machen. Nur ist dabei zu bedenken, dass die Qualität der Modelle besser geworden ist, jedoch der Preis immer weiter sinken soll. Da freut sich ja jeder Kunde was ja auch verständlich ist. Nur wie setzen sie das um? Geht das nur durch neue Maschinen oder günstigere Rohstoffe? Oder nehmen sie lieber die Elektronik um zu sparen. Grade bei den ganzen kleinen Bauteilen die man mittlerweile auf den Decodern findet kommt es häufig vor, dass so ein kleiner Baustein einfach kaputt ist obwohl er neu ist. Manchmal geht noch alles beim Test und eine Woche später geht es nicht mehr. Je günstiger die Bauteile sind um so mehr defekte sind dabei. Es kann immer mal vorkommen, dass man eine schlechte Lieferung hat und das stelle ich mir als ziemlich blöd vor für so einen Hersteller. Denn wenn mal 5% (ich weiß nicht genau wie viele es sind)seine Loks wieder zurück bekommt, weil diese defekt sind dann enstehen doch ganz schön hohe kosten. Dazu kommt das der Kunde sauer ist, weil eine 1500€ Lok nicht das tut was sie soll. Und seinen wir mal ehrlich. Was findet man mehr im Internet? Die Beiträge in denen Berichtet wird, dass die Lok super ist und alles so ist wie es seien soll oder die Beiträge in denen es darum geht, dass irgend etwas nicht ok ist. Es wird doch wohl viel eher eine Beitrag eröffnet wen eine Lok kaputt ist als wenn sie Ok ist. Das weiß Märklin auch denn die wissen wie viele Loks sie verkauft haben und wie viele davon kaputt sind durch diverse Gründe.
Wenn Märklin lieber etwas mehr in die Qualität investieren würde, dann hätten sie weniger Loks in Reparatur. Dadurch brauchen sie weniger Personal in den Reparaturabteilungen wo durch sie Geld sparen. Dieses Geld kann in eine bessere Entwicklung gesteckt werden oder um die höheren Produktions kosten zu decken. Der Vorteil ist jedoch, dass die Kunden zufrieden sind und noch einmal oder mehr kaufen. Es spricht sich schnell rum wenn etwas gut ist. So weit die Theorie. Ob es in der Praxis auch so geht ist einen anderer Punkt. Aber es gibt mehrer Firmen, welche es auch so gemacht haben und erfolgreich waren.

Ich hoffe einfach das Märklin auf das richtig Pferd setzt und den Karen nicht in den Dreck fährt, denn das wäre schade drum wo sie grade jetzt gute Fortschritte machen.

Gruß Lars

27

Freitag, 26. Oktober 2012, 22:46

Hallo zusammen,

hatte heute die Schnautze gestrichen voll von meiner 140, weil der Ausbau des Lautsprechers nicht problemlos funktionierte. Die Stützen, die die Platine halten sind so verschraubt, dass 2 Schrauben problemlos von unten entfernt werden können und für die anderen 2 Schrauben eine komplette Demontage des Drehgestells erforderlich ist. Als der Lautsprecher ausgebaut war, sah ich auf der Rückseite, dass die Membran an 3 Stellen mit Heißkleber verschmoddert war und dies warscheinlich auch nicht zu einem guten Sound beiträgt. Mit dem neuen Visaton-Lautsprecher war die Platine im Inneren der Lok dann leider so hoch, dass die Maschinenraumandeutungen ein Aufsetzen des Gehäuses verhinderten. Die Blechplatte am Lokboden habe ich mit dickem doppelseiteigem Klebeband zusätzlich befestigt um ein Dröhnen zu verhindern. Der Sound wurde wesentlich besser und es war nur noch ein leichtes Kratzen zu hören, welches mit dem alten Lautsprecher noch wesentlich stärker zu hören war. Das Dröhnen war vollständig verschwunden. Ich habe die Platine raus geworfen, Decoder und Leitungen hinterher. Anständige Leitungen, ESU LokSoundXL 3.5 mit E40 Sound rein (noch ohne Änderungen des Sounds, Sound ist 1:1 identisch mit dem achsoneuen guten Märklin File!!!) und siehe da, es liegen Welten zwischen der neuen und der alten Hardware. Habe die Lautstärke noch von 64 auf 8 veringert und díe 140 hat jetzt einen 1A Sound und wesentlich bessere Fahreigenschaften. Kann den Umbau nur jedem ans Herz legen.

Gruß Tobi

  • »speedyxp« ist ein verifizierter Benutzer

Beiträge: 561

Wohnort: Im Taunus

Beruf: in der Verwaltung und Organisation

  • Nachricht senden

28

Freitag, 26. Oktober 2012, 23:56

Hallo,

ich weiss nicht ob es Sinn macht erst für ein Haufen Geld eine Märklin E140 zu kaufen und dann die komplette Elektrik für nochmal einen Batzen Geld zu erneuern.

Das es um Welten besser ist, als was Märklin anbietet, könnte ich mir unter Umständen vorstellen, nur Rechnen tut sich das aber nicht. Jedenfall nicht für mich.

Und Märklin wird davon auch nix merken. Wenn die Loks nicht wirklich gut sind, warum gebt ihr sie dann nicht zurück und lasst Märklin spüren das es Euch nicht gefällt, was man in Göppingen und China produziert hat?

Gruß

Marc
Modelbahner, Sammler und Bastler Spur1 und Z

Mein Avatar hätte ich gerne!

Gab es mal von Bockholt in 2010.

29

Samstag, 27. Oktober 2012, 09:53

Märklins neue 140 im Test

Zitat

ob es Sinn macht erst für ein Haufen Geld eine Märklin E140 zu kaufen
und dann die komplette Elektrik für nochmal einen Batzen Geld zu
erneuern
. . . es ist eben kein "Haufen Geld" sondern eher ein Discountpreis, der von Märklin für diese schöne Lok gefordert wird! Und dabei kommt eben das heraus, was hier bemängelt wird.

Aber sind wir ehrlich: Auch an teureren Modellen aus Edelschmieden gab's schon manchmal was zu kritisieren.

Einschicken finde ich allerdings auch sinnvoller als Selbsthilfe, wenn es um die Verbesserung der Qualität bei Tante M gehen soll.

Nix für ungut
Eure Donnerbüchse

  • »Hartmut Schäfer« ist ein verifizierter Benutzer

Beiträge: 282

Wohnort: Trossingen

Beruf: Einzelhandelskaufmann

  • Nachricht senden

30

Samstag, 27. Oktober 2012, 10:13

Hallo? Seid Ihr alle Großverdiener? Also für mich sind 1200 Euro schon ein Haufen Geld und da kann ich dann auch etwas erwarten, was funktioniert. Ich habe zwar keine BR 140, aber bei solchen Mängeln gehört die Lok zurück zum Händler bzw. Hersteller.

Viele Grüße
Hartmut

31

Samstag, 27. Oktober 2012, 11:55

richtig, 1200 € sind kein Pappenstiel !

aber was gibt es denn bei anderen dafür ?

Darum ging's, um diese Relation.

möchte die Donnerbüchse ergänzen

32

Samstag, 27. Oktober 2012, 17:17

.....ein Haufen Geld....

...mit dem man durchaus etwas anderes kaufen kann....z.B. ca. 17 Gleisfeldleuchten, die als Teilesatz geliefert werden. Da funktioniert bei Lieferung erstmal noch garnichts :D !!

Die Relation ist wichtig und da muß man sagen, ist wohl die Grenze des Zumutbaren erreicht. Blöderweise sieht man diese preiswerten Bauteile erst, wenn man die Lok öffnet und die meisten werden das Modell wohl ungesehen ordern und sich dann eben im Nachgang ärgern, selbst nachbessern wenn die Fähigkeiten vorhanden sind, oder sich damit abfinden.

Ich bezweifele, das bei Märklin wirklich richtig Geld hängenbleibt. Und das was geliefert wird ist kaufmännisch durchkalkuliert. Mehr gibt es nicht für's Geld und zu funktionieren scheint es ja, nur evtl. nicht so wie viele Käufer es sich erhofft haben.

Gruß

Michael Kuhr
Epoche 2, die DRG als weltgrößtes Unternehmen.......

Beiträge: 2 122

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

33

Samstag, 27. Oktober 2012, 18:36

Hallo,
ich frage mich eigentlich, wieweit ist es mit der Philosophie einer alteingesessenen Firma her ist, wenn man solche Billig - Innereien einbaut.
Besser gleich Visaton und verbesserter Decoder, man kann mit 20.- € Mehraufwand durchaus das Modell wesentlich verbessern, das würde der Kunde gerne bezahlen,
anstatt sich so Kriktik und teure Rückläufer einzuhandeln.
Wer rechnet hier eigentlich bei Märklin richtig, ganz abgesehen vom Imageverlust?
MfG. Berthold

Beiträge: 248

Wohnort: Komme aus S.-H., lebe in Franken

Beruf: Archivar i.R.

  • Nachricht senden

34

Samstag, 27. Oktober 2012, 19:47

Unbedingt reklamieren

Ich finde schon, dass man auch reklamieren sollte, wenn es sich "nur" um eine Modellbahnlokomotive, also ein Spielzeug handelt. Es sind technisch hochwertige Produkte, die teurer sind als Durchschnittswaschmaschinen. Auch von letzteren erwartet man, dass sie funktionieren und fehlerlos hergestellt sind. Bei solchen Geräten wird niemand daran denken, sie selber instandzusetzen, sondern Nachbesserung, Minderung oder Austausch verlangen. Wenn man nicht reklamiert, merkt der Hersteller nichts von seiner Schlamperei.

Grüße zum Wochenende!

Aquarius 8)

35

Samstag, 27. Oktober 2012, 23:31

Hallo zusammen,

eine Nachbesserung bei M macht meiner Meinung nach keinen Sinn, weil mein Bekannter seine E10.12 unteranderem mit diesen Soundmängeln und einer nicht schließenden Tür zurück sendete und nach 2 Wochen mit gängiger Tür wieder bekam. Zum Soundproblem wurde erklärt, dass ggf. die Lautstärke reduziert werden müsste (wurde vorher schon von 255 auf 80 reduziert) und man ansonsten keinen Fehler feststellen könne. Erst bei einer Einstellung von 30 war kein Kratzen und Dröhnen mehr zu hören. Allerdings war bei dieser Einstellung jede handelsübliche H0-Soundlok lauter. Deshalb macht es für mich einfach keinen Sinn die Lok an M zu schicken, weil die mir nicht weiter helfen und mir die Lok äußerlich aber auch einfach zu gut gefällt um mich von ihr zu trennen.

Gruß Tobi

Gerald

Gerald

  • »Gerald« ist ein verifizierter Benutzer

Beiträge: 1 568

Wohnort: Niederrhein

Beruf: Finanz-Magier

  • Nachricht senden

36

Sonntag, 28. Oktober 2012, 09:43

„Nie ist mein Senf besser, als wenn ich ihn nicht dazugebe.“ - Alfred Polgar

Ich habe Milnas Lok beim ersten Test auf den Gleisen unserer HHB erlebt (siehe hier: http://www.spur-1.eu/spur-1.eu/Blog/Eint…tippvisite.html). Für das Geld eine super Lok!
Das Märklin digital- und dekodermässig am Markt vorbei seinen Weg geht, ist seit 10 Jahren bekannt. Erst das penetrante Festhalten an Motorola, nun der eigensinnige Weg mit mfx. Das weitere Billigkomponenten, wie z.B. der Leisesprecher, verbaut sind, verschlimmbessert die Situation.
Das sich nichts ändert, liegt meines Erachtens daran, dass
a) bei Märklin mehr BWLer als Modellbahner (geschweige denn richtige Eisenbahner) Entscheidungen treffen und
b) dass auf Kundenseite mehr Vitrinen- und Schachtelsammler als Spieler anzutreffen sind.
Viele Märklinisten haben jedes Modell, aber noch nie damit "gespielt". Dann findet man solche Fehler natürlich auch nicht.

Wer aber weiss, dass man alleine für eine vernünftige Hardware einer solchen Lok, also Dekoder, Lautsprecher, Panthos, Drehgestelle, Chassis, ..., bei ca. 800,- bis 1.000,- € liegt, wird sich über den VK nicht echauffieren. Und wir reden hier von M´s Stückzahlen! Hinzu kommen Kosten für Entwicklung, Vertrieb und Gewinn muss man ja auch noch machen.
Da Märklin ja nun nicht gerade die Modelle quantitativ nur so raushaut, aber erheblich mehr Stückzahlen produziert als k+k+etc., könnte man sicherlich bessere Komponenten verbauen und 200,- € mehr beim VK veranschlagen. Das würde keinen Sammler abschrecken und die Spieler glücklich(er) machen.
Um das zu erreichen, müssen die Spieler Tante M ordentlich auf den S... gehen und bei den Entscheidungsträgern bei Märklin sollten wir mal einen von UNS einschleusen :D .
Liebe Grüsse,
gerald ehrlich

  • »Milna« ist der Autor dieses Themas

Beiträge: 300

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

37

Mittwoch, 14. November 2012, 17:33

So,
heute ist meine BR 140 von Märklin zurückgekommen...

Auf dem Lieferschein steht Lokdecoder getauscht, fehlende Rotlichtscheibe ersetzt.

Schön...also Lok auspacken..und siehe da keine Rotlichtscheibe. Dafür fehlt jetzt eine Scheibe von der Tür und der Lokführer liegt jetzt im Führerstand.

Inzwischen habe ich die Rotlichtscheibe und das Fenster im Karton gefunden und wieder eingeklebt. Kann ja auch vom netten DHL Fahrer verursacht worden sein. :cursing:

Aber was mich richtig Ärgert: Ich babe bei der Fehlerbeschreibung darauf hingewiesen das die Lok viel zu laut ist, aber die scheinen sowas nicht zu Lesen....

Welche Werte habt Ihr in Sachen Lautstärke,Anfahrt und Bremsverzögerung gewählt??? Bin für Tipps dankbar.

Gruß Frank

Beiträge: 333

Wohnort: Thüringen

Beruf: Unruheständler

  • Nachricht senden

38

Donnerstag, 17. Januar 2013, 16:23

Hallo Frank,
gibt es nun eine Lösung deiner Probleme ?

P.S. habe die Gleichen

  • »Milna« ist der Autor dieses Themas

Beiträge: 300

Wohnort: Duisburg

Beruf: Technischer Angestellter

  • Nachricht senden

39

Freitag, 18. Januar 2013, 14:37

Meine BR 140 läuft mitlerweile...aber....
mit der Märklin 6021 und der MS1 kein Problem...
mit der Ecos gab es am Anfang probleme, bis wir durch Zufall auf folgendes gestoßen sind:

Ich habe bei der Ecos auf Stop gedrückt und meine 140 aufgegleist.(Es standen vorher schon andere Loks mit DCC auf der Anlage) Danach wieder auf Go gedrückt und die Lok machte nix oder ruckelte...

Danach haben wir die Ecos aus einem anderen Grund runtergefahren also komplett ausgeschaltet. Nachdem wir die Ecos wieder angeschaltet haben lief die Lok in AC und im DCC einwandfrei....

Woran das jetzt genau liegt??? Haben wir aber mehrmals probiert und hat immer wieder funktioniert..


Gruß Frank

Beiträge: 333

Wohnort: Thüringen

Beruf: Unruheständler

  • Nachricht senden

40

Freitag, 18. Januar 2013, 16:58

Nachdem wir die Ecos wieder angeschaltet haben lief die Lok in AC und im DCC einwandfrei....
Ich vermute eher, dass sie sich mit dem MFX-Decoder angemeldet hat und im Motorola-Format fährt. Die Ecos hat kein AC(Wechselstrom).
Schau doch mal in "Lok bearbeiten" dort steht mit welchem Format und welcher Adresse sie fährt (Original Adr. 10 = Motorola , Adr. 3 = DCC)

Ähnliche Themen