Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 15

Wohnort: Elmshorn

Beruf: Rettungsassistent

  • Nachricht senden

21

Dienstag, 27. August 2013, 18:07

hallo

danke schon mal für die anleitung, werde die nächsten tage das material besorgen und dann loslegen......hoffe das es klappt

gruß roman

22

Mittwoch, 28. August 2013, 22:28

Hallo Sven,

An die vorderen, unteren Lampen kommt man dran, indem man die Kästen darunter abnimmt, dafür muss nur jeweils eine Schraube gelöst werden.
Dann können die Lampengehäuse nach unten geschoben werden.
Bei der Lokversion mit kurzem Vorbau ist die obere Lampe von oben gesteckt, bei der Version mit großen runden Lüfter gibt es innen im Vorbau eine kleine Platine mit einer 3mm LED.

Ich habe immer Einzel-LEDs der Bauform 0805 in supergoldenwhite und tiefrot genommen, Achtung, die Anschlüsse sind auf der Platine gekreuzt.
Bei der ersten Lok am besten zuerst LEDs mit Kabeln dran provisorisch anlöten ;) und überprüfen.
Es ist recht fummelig, die jeweils zwei LEDs richtig auszurichten, dass auch die ”Lichtpunkte” einigermaßen passend sind - es bleibt immer ein wenig Platz zum Verschieben... Ein Geduldspiel... :D

Vorwiderstände habe ich nicht geändert, nur über CV113 gedimmt. ("Licht vorne")
Nochmal Achtung: CV114 ("Licht hinten") nicht dimmen, sonst funktionieren die Kupplungen nicht mehr richtig!

...beim nächsten Mal mache ich wieder Fotos... 8)
Schöne Grüße vom Oliver.

Beiträge: 96

Wohnort: 951**

Beruf: Verfahrensentwicklung

  • Nachricht senden

23

Donnerstag, 29. August 2013, 00:14

Hallo Matthias, Hallo Oliver!

Danke für die Ausführungen zum Tausch der LED´s. Bei den Pufferkondensatoren bin ich mir dank der Anleitungen einigermaßen sicher und ich habe auch schon Material besorgt. Bei den LED´s hab ich beim ersten hin- und herdrehen des Modells aber erst mal geschluckt. Jetzt bin ich mir doch ein bischen sicherer.

Aber die gelben Led´s gehen bei dem Modell leider überhaupt nicht und lassen die wirklich gelungene Köf wieder spielzeughaft ausehen.

Gruß Sven K.

24

Donnerstag, 24. November 2016, 18:31

Hallo (Oliver?)

Gibt es die gleiche möglichkeit dieses stützkondensatoren am einer V4 Lokpilot/Loksound "L" zum montieren, oder ist ein ganz anderes arbeit?
MFG aus Dänemark

Steen L.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen