You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Mani Höfer

Unregistered

1

Friday, June 7th 2002, 11:47am

BR 218 ruckelt im ersten Fahrbereichsdrittel

Meine BR 218 erste Ausfuehrung altrot ruckelt im ersten Regelbereichsdrittel,
weiss da jemand Abhilfe, eine Unwucht scheidet aus,
Gruss Mani Höfer-Köln




Jürgen Palm

Unregistered

2

Friday, June 7th 2002, 5:34pm

Re: BR 218 ruckelt im ersten Fahrbereichsdrittel

Als Antwort auf: BR 218 ruckelt im ersten Fahrbereichsdrittel geschrieben von Mani Höfer am 07. Juni 2002 09:47:31:

Hallo Herr Höfer,

habe bei meiner 218er das selbe Problem im 1020er Radius.
Dieses Fahrverhalten wird umso schlimmer je größer die Anfahr-
und Bremsverzögerung eingestellt oder ohne Wagen gefahren wird.
Lok ist digital mit Geräuschelektronik.
Auch ich bin für Hinweise dankbar.
Grüße aus München,
Jürgen Palm





Frank Nörenberg

Unregistered

3

Friday, June 7th 2002, 11:50pm

Re: BR 218 ruckelt im ersten Fahrbereichsdrittel

Als Antwort auf: Re: BR 218 ruckelt im ersten Fahrbereichsdrittel geschrieben von Jürgen Palm am 07. Juni 2002 15:34:16:

Ich hatte dieselben Probleme bei meiner V100 aus cdem Premium Set. Abhilfe fand ich mit Mä Decoder nach ausschalten der Anfahr und bremsverzögerung. Ferner verbesserten sich die Fahreigenschaften nach austausch der Achse mit den Haftreifen gegen eine ohne diese. Inzwischen habe ich auf Zimo umgerüstet. Dort Läuft die Lok nach Umstellung der Motorfrequenz auch im Langsamfahrbereich einwandfrei. Hoffe es hilft euch auch wenn es sich um eine andere lok handelt. Gruß Frank




Heiko Koenig

Unregistered

4

Monday, June 10th 2002, 3:37pm

Re: BR 218 ruckelt im ersten Fahrbereichsdrittel

Als Antwort auf: Re: BR 218 ruckelt im ersten Fahrbereichsdrittel geschrieben von Frank Nörenberg am 07. Juni 2002 21:50:49:

Du schreibt, dass Du beim Mä Decoder die Anfahr/Bremsbeschleunigung
"ausgeschaltet" hast: Wie geht das bei der V100 ? - Bei mir kann
ich nur das Licht schalten - Ansonsten habe ich bei mir
kein "ruckeln", jedoch stoppt/startet die Lok fuer mein Empfinden etwas
zu hart d.h sanftes ausrollen bis zum Stand (wie bei meinen Mä H0 Loks mit
"Hochleistungsantrieb") fehlt. Unterhalt ca. 1cm/s
ist unabhaegig von der Regelungseinstellung abruppt Schluss: Tribut an den Kardanantrieb ? - Oder kann man da
noch irgendwie Feinschliff betreiben ? - Wer hat da Erfahrungen mit anderen Decodern ?




Frank Nörenberg

Unregistered

5

Monday, June 10th 2002, 11:07pm

Re: BR 218 ruckelt im ersten Fahrbereichsdrittel

Als Antwort auf: Re: BR 218 ruckelt im ersten Fahrbereichsdrittel geschrieben von Heiko Koenig am 10. Juni 2002 13:37:38:

Hallo Heiko auf dem Decoder sitzen 2 Potis. Eins ist für die Höchstgeschwindigkeit das andere für die Anfahrt-Bremsverzögerung. Das ist eben Motorola. Bei modernen Decodern macht man das ohne Schraubendreher. Gruß Frank Seit Zimo in der Lok ist läuft sie Spitze in allen Geschwindigkeitsbereichen. Habe noch nicht mal alles bis ins feinste ausgetestet. Gruß Frank




Axel Henkenjohann

Unregistered

6

Tuesday, June 11th 2002, 12:36am

Re: BR 218 ruckelt im ersten Fahrbereichsdrittel

Als Antwort auf: BR 218 ruckelt im ersten Fahrbereichsdrittel geschrieben von Mani Höfer am 07. Juni 2002 09:47:31:

Hallo zusammen!

Versuchen Sie doch mal die Anfahrspannung stärker zu justieren (Poti), damit die 218er sich im unteren Anfahr- und Geschwindigkeitsbereich nicht so schwer tut.
Ferner sind die Antriebs/Gelenkwellen gut zu schmieren!
Schöne Grüße
A. Henkenjohann





Heiko Koenig

Unregistered

7

Tuesday, June 11th 2002, 9:11am

Re: BR 218 ruckelt im ersten Fahrbereichsdrittel

Als Antwort auf: Re: BR 218 ruckelt im ersten Fahrbereichsdrittel geschrieben von Axel Henkenjohann am 10. Juni 2002 22:36:58:

Ist das auch bei dem Decoder in der V100 moeglich ? -
Wie schon in meinem anderen Posting geschrieben, faehrt
meine V100 relativ hart an bzw. stoppt auch so.
Eine Reduzierung der Anfahrspannung dürfte da vielleicht helfen!
Falls es moeglich ist, wo versteckt sich dieser Poti ? -Habe bis
jetzt nur die zwei bekannten (Beschl. und Hoechstgeschw.) gesehen!




Axel Henkenjohann

Unregistered

8

Tuesday, June 11th 2002, 8:24pm

Re: BR 218 ruckelt im ersten Fahrbereichsdrittel

Als Antwort auf: Re: BR 218 ruckelt im ersten Fahrbereichsdrittel geschrieben von Heiko Koenig am 11. Juni 2002 07:11:27:

Hallo Herr Koenig , hallo Forum,

ich habe heute mal kurz die Einstelldaten von meiner 218 rausgesucht, so steht bei mir die Geschwindigkeit auf ca. 80 % und die Verzögerung auf ca. 60 %. Das hat mir aber fast einen Nachmittag gekostet, um diese Einstellung damals herauszufinden. Mehr war und ist bei der Anfangsserie dieses Modells einfach nicht drin. Sie fährt zwar jetzt nicht direkt im Schritt-Tempo an, da ich beim "Infra-Control" zweimal antippen muß, um die Lok in Bewegung zusetzen, kann aber dann eine Fahrstufe zurückgehen, sodaß nun Schrittfahren möglich ist – ohne Ruckeln natürlich. Die Lastregelung darf natürlich nicht ausgeschaltet sein. Zudem habe ich im Laufe der Zeit bei Besucherloks festgestellt, daß fast jede Maschine dieses Typs über ein anderes Fahrverhalten verfügt. Falls also meine Einstelldaten nicht direkt den gewünschten Erfolg, bzw. Fahreigenschaften bringen, leicht nachjustieren – aber bitte nur immer einen Poti zum Testen verstellen!
Betreffend der V 100 besitze ich nur Modelle ohne Kardanantrieb (praktisch Oldtimer, jedoch ohne Haftreifen), die aber auf „SB"-Fauhaber-Motore umgerüstet wurden und mit einem Uhlenbrock-Dekoder bestückt sind, für das Motorola- Datenformat.
Bei Gastlokomotiven, z B. aus dem Prem.-Set (Kardanantrieb), sind bei mir bisher keine negativen Fahreigenschaften auffällig geworden, so dass die V 100 bereits werksmäßig sehr gut eingestellt war. Aber wie gesagt, jedes Modell läuft irgendwie anders.
Nette Grüße
A. Henkenjohann