Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur 1 Gemeinschaftsforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Dash 8« ist der Autor dieses Themas

Beiträge: 657

Wohnort: Niederrhein

Beruf: Retired

  • Nachricht senden

21

Freitag, 30. September 2016, 22:28

Hallo,

Das ein so alter Thread noch mal herhalten muß ;(
Es hat also fast fünf Jahre gedauert bis die Loks wieder gebaut wurden, eine Schande :thumbdown:
Die Santa Fe warbonnet Lackierung ist schon ein Klassiker, ich habe noch eine neue Dash 8 in dieser Lackierung.

Also die Antriebe mit dem einen Decoder und dem Slaveboard in der zweiten A Unit hatten die früher schon.
Macht auch keinen Sinn mit zwei Decoder, finde ich. Mein UP Drilling hat sogar nur einen Antrieb. Das stört mich jetzt nicht, aber es wäre schön wenn es aus der zweiten A Unit auch rauchen würde.
Aber es gibt ja nichts für die PS 2 Systeme, keine Funktionsdecoder usw.

Du hast jetzt PS3 Loks , einiges ist anders oder einfacher, aber du brauchst ja eh nur die Lokkästen 8)
Und ich werde mich da auch nicht mehr einarbeiten oder lesen, es bleibt bei PS2.

Normal muss die Lok doch mit einer Ecos fahrbar sein, also ohne Kurzschluss.
Auf DCC umschalten, an der Lok, der Schalter steht in der Regel auf DCS....kann ja sein....
Für die Programmierung am Programmgleis einen Booster......was ein Zirkus
Manche Sachen gehen besser on the Main oder POM, zB. die lange Adresse, aber was für eine Zirkusnummer.....

Bin ich mal gespannt wie die neuen Antriebe laufen und wie du die fünf Decoder synchron zum laufen bringst :rolleyes:
»Dash 8« hat folgendes Bild angehängt:
  • BILD2339.JPG
Grüße Jan

One gauge

Ich habe zwar keine Lösung, bewundere aber das Problem

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dash 8« (30. September 2016, 22:49)


22

Samstag, 1. Oktober 2016, 18:17

F7 von MTH

Hallo,
herzlichen Glückwunsch zu dem Lokzug. Wohl dem, der den Platz hat. Ich habe die ABA -Version der F3 und die ist schon lang.

Was sind NWSL-Antriebe?
Gruß G-F7

23

Samstag, 1. Oktober 2016, 18:55

NWSL ist North West Short Line - ein Amerikanischer Hersteller von Antriebe, Radsätze und andere Teile in viele Spurweiten. Ich habe früher NWSL motoren in H0 verwendet.
Für die F7 anbetien NWSL Drehgestellen mit oder ohne Motor und mit oder ohne Stromabnahme. Ich habe 5 Paare gekauft mit Antrieb auf 2 Achsen und Stromabnahme an alle 4 Achsen. Also gerammt 5 Motoren Für das ganze Set und Stromabnahme auf alle Räder.

Jens

24

Sonntag, 2. Oktober 2016, 22:14

Erste Fahrt an Stefan's Anlage. Keine Wagen - nur test Fahrt.



MfG
Jens

25

Mittwoch, 5. Oktober 2016, 12:59

Hallo Jens!

Tolle Maschine!! :thumbsup:

;siehabenpost;

Grüße, Gunnar

26

Dienstag, 22. August 2017, 19:31

Northlander

Hallo F7 Fans,
kurze Vorstellung meinerseits - wohne in Nürnberg, der früheren Heimatstadt der LGB. Eigentlich bin ich "G"ummifahrer, habe aber auch einige Fahrzeuge in Spur 1.
Und seit neuesten - neben meinem LGB Northlander - eine F7 A-A Einheit mit 4 Passengers von MTH in One Gauge.
Bild in kürze.
Zwar vorbildgerecht - aber dennoch schade - die F7 der Ontario Northland hat nur einen Frontscheinwerfer. Ich finde das Marslight der hier gezeigten Santa Fe Ausführung einfach klasse.
Hat einer der Modellbauer hier eine Idee, wie ich meinen Northlander mit Ditchlights ausstatten könnte ? Also was man dafür verwenden könnte....
Siehe Seite der ON
Gruß
Peter



________________________________________________________________
Digitalsystem: DiMAX 1200Z mit Massoth und Piko Funk Navigator.
Bevorzugte Dekoder: Uhlenbrock 77500 mit Susi-Sound
Hauptthema: US Bahnen

27

Dienstag, 22. August 2017, 20:03

Northlander

Hallo,
passend wären vielleicht ein paar Bundesbahnscheinwerfer, die sind entsprechend klein und etwas höher, als die auf dem Foto der verlinkten Seite am Original zu sehenden Scheinwerfer. Sie lassen sich dadurch gut an die gerundete Form der F7 anpassen.
Gruß G-F7

28

Mittwoch, 23. August 2017, 08:18

.....ein paar Bundesbahnscheinwerfer....
Danke für die Anregung G-F7
Aber mit Bundesbahnscheinwerfer kann ich jetzt nicht viel anfangen. Die gibt es wo als Zurüstsatz ?
Gruß
Peter



________________________________________________________________
Digitalsystem: DiMAX 1200Z mit Massoth und Piko Funk Navigator.
Bevorzugte Dekoder: Uhlenbrock 77500 mit Susi-Sound
Hauptthema: US Bahnen

29

Mittwoch, 23. August 2017, 08:53

Hallo Peter,

vielleicht wirst Du ja in der Spur1-Werkstatt fündig:
http://spur1-werkstatt.de.fc-host52.de/S…ok/46-Laternen/

Gruß basti

30

Donnerstag, 24. August 2017, 09:10

Ditch Lights

Danke für den Tipp Basti....
Bei meinen anderen Diesel-Loks nehme ich Platinen-Batterieclips als Ditch Lights. Allerdings sind diese für 1:32 etwas zu groß. Dennoch hier als Anregung für Bastler:


Eigentlich ist nur der runde Clip des Pluspols verwendbar. Die Ösenniete schleife ich ab, so dass der Ring von der Halterung entfernt werden kann.


Sowohl Halterblech, als auch den Ring bohre ich auf 3mm auf. die LED wird von hinten durchgesteckt, die Lötfahnen feile ich auf 1,5mm zurück. LED, Halterblech und "Reflektor"ring werden mit Sekundenkleber zusammengefügt.


Die Verkabelung der LED wird nach unten durchgezogen, hierzu hinter dem Ditch Light ein Loch in die Bodenplatte bohren. Die Halterung in der gewünschten Farbe lackieren, der "Chromring" bleibt silber. Der Blinkeffekt ist ein Wechselblinkerbaustein.
Gruß
Peter



________________________________________________________________
Digitalsystem: DiMAX 1200Z mit Massoth und Piko Funk Navigator.
Bevorzugte Dekoder: Uhlenbrock 77500 mit Susi-Sound
Hauptthema: US Bahnen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »IndianWells« (21. Oktober 2018, 19:03)


31

Donnerstag, 24. August 2017, 11:53

Hallo zusammen!

Schön, dass hier wieder Leben in den thread kommt :thumbsup: :thumbsup: .

Ich habe mir auch aktuell meine F3 und F7 wieder vorgenommen. Mich stören/störten auch die sehr groben Spielzeug-Kupplungen schon immer sehr!
Aber mit den beiliegenden Adaptern für die Kadee 820 war der Kuppel-Abstand noch größer ;( .
Also habe ich mir eigene Adapter gelasert und die kurze Kadee 821 angebaut... und schon kuppeln die Units wieder schön kurz (noch ein wenig kürzer als vorher :thumbup: ) und es sieht auch vorbildnäher aus :rolleyes: .

Fotos sind von der WP F3, habe ich an meinen F7 aber auch gemacht ^^ . MU-Kabel sind auf den Fotos noch nicht dran, die möchte ich auch gerne neu machen;
hab aber noch keine richtige Idee, woraus... :huh:

Grüße, Gunnar
»butschby« hat folgende Bilder angehängt:
  • F3 vorher.jpg
  • F3 alt und neu.jpg
  • F3 mit Kadee 821.jpg
  • F3 WP ABA.jpg

32

Dienstag, 19. September 2017, 16:22

....ich habe keine Ahnung, wie ich hier ein YouTube Video einfüge, daher hier nur der Link:
https://www.youtube.com/watch?v=UdHrDMP7Wro

Wenn ich mal ganz mutig bin, versuche ich die Anfahrts- und Anhaltsparameter zu justieren. Das geht mir etwas zu zackig.....
Gruß
Peter



________________________________________________________________
Digitalsystem: DiMAX 1200Z mit Massoth und Piko Funk Navigator.
Bevorzugte Dekoder: Uhlenbrock 77500 mit Susi-Sound
Hauptthema: US Bahnen

33

Sonntag, 21. Oktober 2018, 14:34

Kaputt..... :-(

.....mein Northlander ist verstorben. Nach längerer Pause und bei tollen spätherbstlichen Wetter setzte ich heute meinen Northlander aufs Gleis und freute mich auf einen schönen Nachmittag.
Nicht ganz nach einer Rund blieb er mitten in der Bewegung stehen - alles aus und nicht mehr ansprechbar.
Mehrfache Versuche - ob sich vielleicht meine Massoth Zentrale "verschluckt" hat - waren vergeblich. Also aufs Programmiergleis. Keine Reaktion. In der CV 55 die 55 eingegeben (Reset auf die Werkseinstellungen) - nix !
Die bisherige Gesamtlaufzeit seit dem Kauf war vielleicht mal 1 Stunde.
Ich denke über die Gewährleistungszeit zu sein - und jetzt ???
Gruß
Peter



________________________________________________________________
Digitalsystem: DiMAX 1200Z mit Massoth und Piko Funk Navigator.
Bevorzugte Dekoder: Uhlenbrock 77500 mit Susi-Sound
Hauptthema: US Bahnen

  • »Dash 8« ist der Autor dieses Themas

Beiträge: 657

Wohnort: Niederrhein

Beruf: Retired

  • Nachricht senden

34

Sonntag, 21. Oktober 2018, 21:37

Na dann mein Beileid....
Ne, ich versuche mal mit ein paar gutgemeinten Ratschlägen zu helfen, denn Erfahrungen mit PS3 Decodern habe ich nicht.
Überhaupt ist es sehr schwierig an Infos zu kommen.
Das die PS3 Loks durch die Bank in allen Spurweiten von MTH anerkannte Nervensägen sind lässt sich in den gängigen Foren nachlesen.Erstaunlich finde ich zumindest das die amerikanischen ( G ) Modellbahnkollegen zwar die neuen Loks kaufen, aber diese wie bisher mit DCS betreiben, die tun sich das anscheinend auch nicht an.
Ich habe einige Loks seit 2009 und bisher 3 Decoder defekt, einer in der ersten Dash 8, und zwei bei der V0 1000, der ist zZ. noch nicht repariert...So ein PS2 Decoder kostet ca.100 Euronen, wenn nicht noch mehr..
Es gibt einige Besonderheiten an den MTH Loks.
Konkret für deinen Fall.
MTH Decoder können nicht immer auf dem Programmgleis bearbeitet werden, zu hoher Stromverbrauch.
MTH Loks brauchen nur ihre Adresse um zu fahren, das aufstarten des Diesels mit F3 ist nicht nötig, die Lok fährt trotzdem.
Das Future Reset wird mit F28 gemacht.
MTH Loks bevorzugen die Programmierung auf dem Hauptgleis, also POM.
Das setzt vorraus das deine Zentrale das kann.
Wenn die Loks nichts mehr macht, schalte an der Unterseite auf DCS um, dann versuche mit einem Trafo den Analogbetrieb.

Der Decoder erkennt das, wenn er noch geht startet sogar der Sound, bei mir geht das ab ca. 7 Volt, AC oder DC.
Im Augenblick fällt mir nichts mehr ein....
Grüße Jan

One gauge

Ich habe zwar keine Lösung, bewundere aber das Problem

35

Montag, 22. Oktober 2018, 19:22

....danke für die Tipps Jan.
Belive it or not - als ich heimkam stürzte ich mich gleich auf das Teil um weiter zu versuchen - und ohne das ich was gemacht hatte, funktionierte er wieder ????! Strom aufs Gleis und da war er wieder.
Also irgendeinen Treffer muß der Dekoder haben.....
Gruß
Peter



________________________________________________________________
Digitalsystem: DiMAX 1200Z mit Massoth und Piko Funk Navigator.
Bevorzugte Dekoder: Uhlenbrock 77500 mit Susi-Sound
Hauptthema: US Bahnen

  • »Dash 8« ist der Autor dieses Themas

Beiträge: 657

Wohnort: Niederrhein

Beruf: Retired

  • Nachricht senden

36

Montag, 22. Oktober 2018, 21:10

Ein oder zwei hab ich noch...

Jo,
Schön das er noch geht, ich hab die Anleitung oder das Manual für die Lok nicht gefunden , aber die von der Dash 8 mit PS 3.
Die tun sich da nix, Unterschiede sind nur bei Verkabelung und Soundprojekt. Wobei das Soundprojekt immer die Lichtsteuerung beinhaltet.

Was mir noch eingefallen ist, deine Dimax Zentrale kann bis 24 Volt an die Schiene bringen.
Die MTH Loks im DCS Modus bei mir laufen mit 18 Volt DC maximal, mehr ist nicht nötig weil die Maschinen geschwindigkeitsgeregelt sind. Das wird mit einem schwarzweiß Strichcode auf einer Schwungmasse gelesen.
Es spielt da keine Rolle ob die Spannung im Betrieb einbricht, die Loks fahren immer gleichschnell.
Was ich nicht weiß, wie im DCC Modus gemessen wird, EMK oder auch Strichcode....
Um deiner Maschine ein langes Leben zu geben würde ich die Schienenspannung runternehmen..
Vielleicht war das dein Problem...
Dann noch zum Reset,
Natürlch mit der CV 8, Wert 8. Damit wird alles auf Auslieferungsstand gesetzt.
mit F28 werden nur einzelne Verbraucher zurrückgesetzt, der Feature Reset..
Dann gibts noch ein paar andere..., steht in der Anleitung :D
Jo, also meine fährt nicht so ruckartig an, ich kann das im DCS Modus leicht einstellen.
Aber da der Motor nicht getaktet wird kann man diese Maschinen nicht so langsam anfahren wie man es bei DCC kennt.
In dem Sinne....
Grüße Jan

One gauge

Ich habe zwar keine Lösung, bewundere aber das Problem