You are not logged in.

44 1093

Unregistered

1

Thursday, May 17th 2007, 1:44am

?? Kiss Br 52 ??

Hallo Zusammen !

Ich wollte mal in die Runde fragen, wie die Besitzer der neuen KISS BR 52 , egal in welchen Ausf?hrungen, zufrieden sind. Meine Meinung gebe ich was sp?ter kund......

Gru? und sch?nen Vatertag

w?nscht?
44 1093

  • »Michael Biaesch« is a verified user

Posts: 852

Location: Taunus-Mountain

Occupation: Kfm. Angestellter

  • Send private message

2

Thursday, May 17th 2007, 10:34am

Hallo 44 1093, hallo Einser,

ich f?r meinen Teil werde die n?chste Woche nach Viernheim fahren und die Lok reparienen lassen.
Habe die 52 4867 der HEF und die f?hrt momentan noch "ein?ugig" durch die Gegend. Soll am Stecker liegen (schlecht gel?tet), der meiner Meinung nach auch etwas ung?nstig unter dem F?hrerhaus angebracht ist. Das Zusammenkuppeln der Lok f?llt sogar meiner Frau schwer und die ist Femmeldeelektronikerin mit filigraneren H?nden wie unsereins:(
Die Rauchentwicklung bei meiner Lok ist (wenn man(n) die 44er von KM1gew?hnt ist), auch nicht das Wahre. Das Dampf aus den Zylindern kommen soll, kann man nur ab und an erahnen.
Viel schlimmer ist, da? die Lok nicht "aktuell" dem Vorbild entspricht.
Das Modell zeigt die Lok also nach der General?berholung, was durch die Rev.-Daten (Mei 20.3.1985) belegt wird. F?r ein Epoche V-Modell fehlt also das 3. Spitzenlicht und die Triebwerksbeleuchtung ist falsch angebracht.
Ich f?r meinen Teil bin bei der Bestellung davon ausgegangen, da? wenn Kiss "Epoche V" schreibt, auch die aktuelle Lok in?s Modell umgesetzt wird ;(

Gr?sse

Michael
Bei Epoche 3 sind wir dabei

Lok13

Unregistered

3

Thursday, May 17th 2007, 11:44am

RE: ?? Kiss Br 52 ??

Hallo,

mit Michael hatte ich ja schon telephoniert.

Ich habe hier zwei 52er kondens, die eine Lok habe ich am 2. Tag sofort nach Bad Oeynhausen zum Service gebracht, ist ja nur "um die Ecke" f?r mich, sie hatte folgende Probleme,
1. kein Sound,
2. die Funktionen "spinnen" einmal den Rangiergang an und das Licht ging vorn und hinten nach Abschalten der Rangierfunktion nicht mehr aus. Die Lok mu?te komplett abgeschaltet werden.
3. Die Gleitbahn links hing nur am Kreuzkopf, die Befestigungsschraube fehlt und "kullerte" auch nicht in der Verpackung umher, daf?r eine kleine Unterlegscheibe, deren Bestimmung noch nicht gekl?rt ist!
4. einige Lackapplatzer an den Lamellen des Tenders.

Fazit! Elektonikschaden! N?heres nach der Reparatur! X(

Die zweite Lok ist OK, alles bestens, nichts zu Beanstanden! Ein klasse Modell! ............. nur, warum fehlt der Gummiwulst zw. Lok und Tender? Und warum Glockengel?ute bei einer EP II Kriegslok OHNE Glocke???? :D


Ciao

Ralf 8)

This post has been edited 2 times, last edit by "Lok13" (May 24th 2007, 11:57am)


Paul Schuhmacher

Unregistered

4

Thursday, May 17th 2007, 2:17pm

RE: ?? Kiss Br 52 ??

Hallo in die Runde
Also irgenwie versteh ich 44 1093 nicht so ganz , oder ?
Erstmal fragen wie die anderen mit einem Produkt zufrieden sind bevor man seine eigenen "Erfahrungen" zum besten gibt.
Wenn mir was nicht passt schreibe ich das gleich und warte nicht erst ab was den so bei anderen passiert sein k?nnte .
Finde das ist nicht ganz fair , das erinnert mich stark an : Leute seit nicht feige lasst mich hinter den Baum.
Gru? und Hp1
Paul

This post has been edited 2 times, last edit by "Paul Schuhmacher" (May 17th 2007, 2:31pm)


44 1093

Unregistered

5

Thursday, May 17th 2007, 7:53pm

Also....

.... meine Meinung ist ganz einfach dazu : Ich zwinge niemanden hier etwas zu schreiben ! Ich habe auch eine 52 Kon und wollte mal einfach h?ren , wie die anderen die Lok so finden. Wer keine hat oder sich nicht ?ussern will , soll es auch nicht. Ausserdem ger?t das mir wieder zu sehr off topic !!!

Gru?

44 1093