Sie sind nicht angemeldet.

  • »Michael Biaesch« ist ein verifizierter Benutzer

Beiträge: 830

Wohnort: Taunus-Mountain

Beruf: Kfm. Angestellter

  • Nachricht senden

181

Montag, 20. Dezember 2010, 08:49

Moin Oli,

und die eckigen Dampfeinströmrohre nicht vergessen =)

Grüsse

Michael
Bei Epoche 3 sind wir dabei

Beiträge: 2 155

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

182

Montag, 20. Dezember 2010, 10:20

Zitat

Original von Michael Biaesch
und die eckigen Dampfeinströmrohre nicht vergessen =)
Michael


vielleicht noch auf Wunsch eine Seite rund, andere Seite eckig, irgendwo hab ich das auf einem Foto gesehen. :D , war aber wahrscheinlich bei einer anderen Maschine.


@Michael Biaesch
tolle Verbesserung laut vorliegendem Foto !!!
MfG. Berthold

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bbenning« (20. Dezember 2010, 10:25)


  • »Michael Biaesch« ist ein verifizierter Benutzer

Beiträge: 830

Wohnort: Taunus-Mountain

Beruf: Kfm. Angestellter

  • Nachricht senden

183

Montag, 20. Dezember 2010, 10:24

Hallo bbenning,

Ja, daß gab es Alles, aber bei den mir vorliegenden Fotos der 50 493 sind die Dampfeinströmrohre auf beiden Seiten eckig.

Grüsse

Michael
Bei Epoche 3 sind wir dabei

  • »baureihe50« ist ein verifizierter Benutzer

Beiträge: 1 106

Beruf: nein, ich arbeite nicht bei der Bild-Zeitung!!!!!, ich bin Bildredakteur!!!!

  • Nachricht senden

184

Montag, 20. Dezember 2010, 10:50

Hallo Michael,
super, daß du mit überschaubaren Mitteln die Lok näher ans Orginal gebracht hast. Wo hast du den Scheibenradsatz und die andere Lampe her? Von KM-1? Ralf.
Eisenbahn-Modellbau in 1

  • »Michael Biaesch« ist ein verifizierter Benutzer

Beiträge: 830

Wohnort: Taunus-Mountain

Beruf: Kfm. Angestellter

  • Nachricht senden

185

Montag, 20. Dezember 2010, 12:35

Hallo Ralf.

den Scheibenradsatz habe ich dankenderweise von Herrn Dr. Wolf erstehen können, die Lampen gibt es bei KM1.

Grüsse

Michael
Bei Epoche 3 sind wir dabei

  • »baureihe50« ist ein verifizierter Benutzer

Beiträge: 1 106

Beruf: nein, ich arbeite nicht bei der Bild-Zeitung!!!!!, ich bin Bildredakteur!!!!

  • Nachricht senden

186

Dienstag, 21. Dezember 2010, 11:52

Hallo Michael,
dh. aber auch, daß die Maschine immer Scheibenräder an der Vorlauf-Achse hatte?
Ralf.
Eisenbahn-Modellbau in 1

  • »Michael Biaesch« ist ein verifizierter Benutzer

Beiträge: 830

Wohnort: Taunus-Mountain

Beruf: Kfm. Angestellter

  • Nachricht senden

187

Dienstag, 21. Dezember 2010, 12:06

hallo Ralf,

mit Sicherheit ist die Lok so nicht ausgeliefert worden. Möglicherweise hat sie auch zu einem späteren Zeitpunkt den Scheibenradsatz verloren, dazu müsste man aber Einblick in das Betriebsbuch haben.

Grüsse

Michael
Bei Epoche 3 sind wir dabei

  • »baureihe50« ist ein verifizierter Benutzer

Beiträge: 1 106

Beruf: nein, ich arbeite nicht bei der Bild-Zeitung!!!!!, ich bin Bildredakteur!!!!

  • Nachricht senden

188

Dienstag, 21. Dezember 2010, 12:35

OK.Danke,
aber ich dachte jetzt zu der Zeit des Revisions-Datum der Modell-Lok.
Ralf.
Eisenbahn-Modellbau in 1

  • »Michael Biaesch« ist ein verifizierter Benutzer

Beiträge: 830

Wohnort: Taunus-Mountain

Beruf: Kfm. Angestellter

  • Nachricht senden

189

Dienstag, 21. Dezember 2010, 17:11

Hallo Ralf,

das passt schon. Das Bild ist ca. von 1960, die Lok hat als Rev.-Datum eine L3 vom 26.5.1962.

Grüsse

Michael
Bei Epoche 3 sind wir dabei