Sie sind nicht angemeldet.

1

Montag, 21. Januar 2013, 10:40

Verzögertes Reaktionsverhalten bei jüngsten Märklin-Decodern

Hallo,

eine Frage an alle Märklin-Decoder-Experten:

Meine beiden Märklin-Lokomotiven mit jüngsten Märklin-Decodern (BR 140, 55013 und BR 335, 55333) reagieren bei ca. jedem 4 bis 5 Befehl über Funktionstasten oder Fahrregler mit einigen Sekunden Verzögerung.
Dieses Phänomen tritt sowohl mit der ECoS 50200 wie auch mit der Intellibox auf.

Wie kann man dieses Verhalten abstellen?

Vielen Dank und freundliche Grüße vom Schienenbus

2

Montag, 21. Januar 2013, 11:01

-

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bahnwerk« (3. August 2015, 16:58)


3

Sonntag, 31. Dezember 2017, 11:52

Hat jemand schön eine Lösung für dieses Problem.
Ich habe das bei meinem köf 55333 unter DCC mit der KM1 SC7

Nur das DCC Protokoll ist eingeschaltet.
_____________________________
Mit Freundlichen Gruß,

Ron

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ronvgs« (31. Dezember 2017, 12:38)


4

Sonntag, 31. Dezember 2017, 12:17

Hallo Ron,

diese Problem hab ich mit der SC7 bei meiner KöI mit ESU 4.0 auch immer wieder, vielleicht wg. Mischprotokoll Motorola und DCC?

Gruß
Michael

5

Montag, 8. Januar 2018, 19:11

Ich möchte jetzt den Mfx Decoder aus meine Köf tauschen.

Welche esu Decoder past da drin am besten mit Nummer.
Ist halt ein ho Decoder oder?
_____________________________
Mit Freundlichen Gruß,

Ron

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher