Sie sind nicht angemeldet.

  • »gschmalenbach« ist ein verifizierter Benutzer

Beiträge: 553

Wohnort: Ilmtal / Thueringen

Beruf: Maschinenbauing. i. Ruhestand

  • Nachricht senden

61

Mittwoch, 22. November 2017, 22:23

Hallo Berthold ,

das Problem um das es hier eingangs geht ist doch ausdiskutiert .

Wenn Du jetzt eine neue Seite aufmachen möchtest mit ich denke mal und würde , Bitteschön .

Ohne mich , Wir haben andere Erfahrungen .
Günter, Großhettstedt, Ilmtal

62

Freitag, 24. November 2017, 09:23

Hallo zusammen,

wenn ich mir den Beitrag 51 von Günter ansehe, muss dann doch mit weiteren defekten Motoren gerechnet werden? Günter legt hier im Grunde die Schwachstelle der Motor/Getriebeeinheit des KM1 Antriebs offen. Die Schwungmasse an sich, dürfte Ok sein. Denn diese erhält zumindest erkennbar keine Unwuchten. Probleme könnte dann aber das dahinterliegende Verbindungselement zum Getriebe machen. Durch die herausstehende Schraube ergibt sich von alleine eine Unwucht auf der Welle. Da ja alle KM-1 V60 dieses Getriebe haben, haben die auch alle diese Unwucht.
Peter hatte geschildert, dass die V60 mehrere Stunden am Tag des Unfalls gelaufen ist. Hierdurch könnte dann diese Unwucht erst Auswirkungen gehabt haben und den Motor zum Überhitzen gebracht haben. Also nur weil die Lok mehrere Stunden gefahren ist, hatte die Unwucht Auswirkungen und der Motor nahm Schaden. Das bedeutet dann ja wohl für alle V60 Besitzer, die V60 nicht im Dauerbetrieb nutzen oder die Unwucht beseitigen.


Schade, denn endlich hat sich hier ein Hersteller dazu entschlossen eine Schwungmasse in eine Lok einzubauen. Das merkt man der V60 auch an. Es gibt kaum eine Lok die schöner läuft als diese. Das Fahrverhalten ist unübertroffen. Man sieht an dieser Lok, dass nur die Kombination Motor und Schwungmasse ein vorbildliches Fahrverhalten generiert. Ich hoffe KM-1 lässt sich hiervon nicht ins Bockshorn jagen, sondern rüstet nachfolgende Loks auch mit Schwungmasse aus.


Grüsse
Wilfried

63

Freitag, 24. November 2017, 09:47

Guten Morgen,

Günter hat ein Foto gesehen, die Schraube vermutlich zu Recht bemängelt, und jetzt können wir definitiv sicher sein, dass diese Schraube im Dauerbetrieb alle V60-Motoren zerstört?

Das halte ich für extrem weit hergeholt, und auch für sachlich nicht korrekt.

Die Schwungmasse ist übrigens nicht eingebaut worden, um die Fahreigenschaften großartig zu verbessern, sondern um die Antriebsgeräusche zu minimieren. Ansonsten müsste sie wesentlich größer sein.
Bekanntlich haben die ESU-V4-Decoder ein Problem mit der leisen Ansteuerung von Glockenankermotoren.
(ja, ZIMO nicht, ist bekannt ...)

Exakt der gleiche Antrieb ist übrigens in einer Dampflok verbaut, inkl. Schraube und ebenfalls bisher total unauffällig, was Ausfälle des Antriebs angeht.
Schöne Grüße vom Oliver.

Beiträge: 2 124

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

64

Freitag, 24. November 2017, 11:14

Hallo,
die Schraube liegt ja eher mehr zentrisch, das wird nicht so viel ausmachen.
Wer sein Gewissen beruhigen will, kann sie ja durch eine Madenschraube ersetzen.
Wie genau die Schwungmasse zentrisch läuft, könnte man ja mit einer Messuhr untersuchen, da aber bisher kaum Probleme bekannt sind, werde ich meine Lok nicht deshalb öffnen.

Meine KM1 V60 läuft super, auch mit kleinster Geschwindigkeit.

Es zeigt sich, dass es manchmal Sinn macht, bei Glockenankermotoren wegen der geringen Rotormassen eine Schwungmasse zu verwenden, um die Langsamfahreigenschaften zu verbessern.
Der gepulste Antrieb der Decoder ist eben nicht so ganz optimal für Glockenankermotore trotz hoher Frequenz (40 kHz), dann noch die EMK- Austastlücke, die eigentlich die Geräusche erzeugt.

Ich hänge mal ein Oszillogramm an , kleiner Glockenankermotor am ESU XL V. 4.0, die Austastlücken machen die Geräusche:
»bbenning« hat folgendes Bild angehängt:
  • voltcraft38_4.jpg
MfG. Berthold

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bbenning« (24. November 2017, 11:24)


  • »gschmalenbach« ist ein verifizierter Benutzer

Beiträge: 553

Wohnort: Ilmtal / Thueringen

Beruf: Maschinenbauing. i. Ruhestand

  • Nachricht senden

65

Freitag, 24. November 2017, 15:57

Motor defekt

Zur Klarstellung ,
ich möchte Niemanden annimieren seine Lok wegen dieser Schraube an dem Getriebeanschluss zu öffnen !
Das war hier so gezeigt worden , daher liegt es nahe die Schraube auszutauschen .
Die Schraube liegt nahe bei der Welle und wird nicht viel mehr als ein leichtes brummen erzeugen .

Gefährlicher für den Motor wird es wenn er gegenüber dem Getriebe verspannt eingebaut wird .
Das kann hier passieren aufgrund der mehrfachen Verschraubungen zwischen Motor.-und Getriebekonsole .
"Gewinde zentriert nicht !" und ob die Blechteile allesamt passgenau - winkelrecht gefertigt sind ? es geht um Hundertstel Millimeter .
spätestens beim Anzug der Schrauben entstehen Verspannungen auf der Achse Motorlager - Getriebeanschluss - Schneckenlagerung .

Diese Probleme sind vom Hersteller verursacht , nicht vom Verkäufer . Man sollte da eine andere Lösung finden .

Der dritte angesprochene Punkt war ein möglicher , unbeaufsichtigter Betrieb mit Restspannung . Man wird ja immer mal abgelenkt .
Ist mir mit meiner BR 94 passiert . Die schlich sich unbemerkt in den Lokschuppen und drückte dort längere Zeit gegen die Schuppenwand .
Als ich sie vermisste war der Motor hin .
Das kann auch bei stundenlanger Höchstbelastung am Zuge passieren . Dafür kann der Verkäufer nix .

Die Faulhabermotore - GLockenankermotore haben schon immer Nebengeräusche gemacht wenn sie nicht mit reinen Gleichstrom betrieben wurden .
Das fing ungefähr 1978 an als die ersten Fahrgeräte mit gepulsten Gleichstrom auf den Markt kamen . Digital gab es ja noch nicht .

Die Schwungmassen , schön das sie wieder eingeführt werden , ermöglichen erst das Dynamische Fahrverhalten der Lokomotiven .
Ist alles nur eine Kostenfrage oder auch des Decoders .

Der Kunde möchte gerne ein möglichst günstiges Preis.-Leistungsverhältniss . Der Hersteller und der Verkäufer müssen was verdienen !
Da kann es innerhalb der Serie mal zu Toleranzen bzw. weniger gut gelungenen Exemplaren kommen .
Dann wendet man sich an den Verkäufer bevor man selbst zu Werke geht .

Beste Grüße
Günter
Günter, Großhettstedt, Ilmtal

66

Freitag, 24. November 2017, 17:17

Gefährlicher für den Motor wird es wenn er gegenüber dem Getriebe verspannt eingebaut wird .
Das kann hier passieren aufgrund der mehrfachen Verschraubungen zwischen Motor.-und Getriebekonsole .
"Gewinde zentriert nicht !" und ob die Blechteile allesamt passgenau - winkelrecht gefertigt sind ? es geht um Hundertstel Millimeter .
spätestens beim Anzug der Schrauben entstehen Verspannungen auf der Achse Motorlager - Getriebeanschluss - Schneckenlagerung .

Diese Probleme sind vom Hersteller verursacht , nicht vom Verkäufer . Man sollte da eine andere Lösung finden .


Die Schraube fixiert NICHT die Schwungmasse, sondern die Glocke der KARDAN-Verbindung zum Getriebe ... damit sind die Toleranzen der Blechteile auch uninteressant!

Ob ich hier noch einmal Bilder der Innereien veröffentlichen möchte?
Da schlafe ich wohl mal drüber ... :rolleyes:
Schöne Grüße vom Oliver.

  • »gschmalenbach« ist ein verifizierter Benutzer

Beiträge: 553

Wohnort: Ilmtal / Thueringen

Beruf: Maschinenbauing. i. Ruhestand

  • Nachricht senden

67

Freitag, 24. November 2017, 17:41

Ja Oliver ist immer ein Problem wenn man was öffnet .

Die Schraube auf der Welle ist das Eine . Die Lagerung - Ausrichtung von Getriebe und Motor ist das Andere .

Von Kardan-Verbindung möchte ich da nicht gerade sprechen , das sehe ich gerade bei meiner zerlegten P10 .

Toleranzen und dumme Zufälle gibt es immer wieder , daran muss man arbeiten .

Die V60 ist eine schöne Lok und ein gut gelungenes Modell !

Viele Grüße
Günter
Günter, Großhettstedt, Ilmtal

  • »Petersfehn« ist der Autor dieses Themas

Beiträge: 17

Wohnort: 26345 Bockhorn

Beruf: Berufs- Feuerwehr

  • Nachricht senden

68

Dienstag, 28. November 2017, 11:59

KM-1 BR 260, Motor defekt

Hallo liebe Spur1.

ein Motor wurde mir nun von KM-1 gesendet, den anderen Motor, denn ich hatte 2 bestellt, kommt erst im neuen Jahr!

Der neue Motor wurde gleich von unserem Fachmann eingebaut und getestet, läuft wieder einwandfrei.



Somit kann die BR 260 am Sonntag (wir haben Tag der offenen Tür) zum 1. Adventsfahrtag und 3. Adventfahrtag eingesetzt werden.
Da wir an diesen beiden Fahrtagen sehr viel Besucher haben, können sich vor allen Dingen die Kinder freuen, denn die Lok wird einige Niederbordwagen mit viel Süßigkeiten ziehen, was natürlich bei den Kinder super ankommt.



Mit besten Grüßen
Peter

Ähnliche Themen