You are not logged in.

Dear visitor, welcome to Spur 1 Gemeinschaftsforum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Posts: 255

Location: Komme aus S.-H., lebe in Franken

Occupation: Archivar i.R.

  • Send private message

41

Saturday, February 16th 2013, 1:46pm

Märklin Baureihe 110 / erfolgreiche Probefahrt

Ich habe gestern meine blaue BR 110 vom Händler geholt und noch abends ausprobiert. Zunächst einmal eine gründliche Besichtigung nach dem Auspacken: Es fehlte nichts! Schönes Modell. Auf die Anlage gestellt, Strom eingeschaltet und die ECOS hochgefahren: Die Lok wurde automatisch als Mfx-Maschine erkannt und richtig in die Lokliste aufgenommen. Die Lok drehte anstandslos ihre Runden in beiden Richtungen. Der Märklin-Motor ist im Vergleich zu Kiss und Km1-Antrieben sehr laut, so dass man sich den Geräuschgenerator eigentlich sparen kann; letzterer gab zunächst nur ein ohrenbetäubendes Dröhnen von sich, gewürzt mit dem Krachen der hochfahrenden Pantographen... man muss im Menü "Lok bearbeiten" die Lautstärke fast ganz herunterregeln, um sie "stubenrein" zu bekommen, dann schlägt aber bei höheren Geschwindigkeiten der Märklin-Motor voll durch - nun, ist ja auch ein Elektromotor! Der Fahrstufenschalter ist nur schwach zu hören. Ich muss gestehen, dass ich von meinen anderen E-Loks (alle mit ESU-Decoder) einen besseren, differenzierteren Sound gewöhnt bin.
Ich habe im besagten Menü auch die Fahreigenschaften verändert, so dass das Anfahren etwas sanfter vonstatten geht. Wenn die Lok anhält, wackelt sie zuweilen mit dem Lokkasten - wirkt ein wenig putzig. Der Lokführer scheint kurzfristig für einen Kollegen eingesprungen zu sein: Er kommt von der Dampflok und bedient gewohnheitsmäßig den (hier leider imaginären) Regler. Fängt dann die E-Lok zu schnaufen an? Ich werde ihn wohl demnächst entfernen und nicht ersetzen, weil ein gegebenenfalls rückwärts fahrender Lokführer auch dämlich aussieht.

Alles in allem ist es für den von mir bezahlten Preis ein schönes Modell mit kleinen Ungereimtheiten, die zu verkraften sind. 8) Ich wundere mich, dass andere Probleme mit der Elektronik hatten, war das ein Spezifikum der 140?

Viele Grüße an alle Einser
von

Werner ("Aquarius")

42

Saturday, February 16th 2013, 5:58pm

"Ich wundere mich . . . "

Hallo Aquaqrius und alle Freunde der Märklin 110 / 140,
bekanntlich kann man diese Lok auch im DCC-Format steuern, was einige Vorteile hat - normalerweise !
Damit beginnen die Probleme und wenn man noch andere Loks gleichzeitg im DCC Format auf den Gleisen hat.

Hierzu mal die Schilderungen von "Milna" genau lesen.

Die 140 / 110 alleine mit mfx ist bis auf die von Lok zu Lok unterschiedlichen und teils unsinnigen Einstellungen (fast) OK.
meint die
Donnerbüchse

43

Tuesday, July 30th 2013, 5:49pm

Intellibox

Hallo Einser,

gibt es die Probleme auch mit der Intellibox bei gemischtem Betrieb? Ich möchte mir eventuell in Heilbronn eine 110 kaufen.

Danke für die Antworten

Arno

Diesel

Unregistered

44

Tuesday, July 30th 2013, 6:57pm

Erfahrungen mit BR 140 und Originaldecoder

Hallo!

Ich besitze seit einigen Monaten die BR 140 aus dieser Lok-/Decoder-Familie.

Aufgrund der Postings hier im Forum vorgewarnt, habe ich zunächst per CV die nicht gewünschten Lokprotokolle MFX und DCC abgeschaltet und die Lok ausschließlich im DCC Format mit der IB betrieben. Hierbei konnte ich keine Probleme feststellen.

Ich habe dann später die IB gegen eine Ecos ausgetauscht und diese nur mit den Protokollen Motorola und DCC betrieben. Auch hierbei keine Probleme. Mittlerweile betreibe ich die MFX Loks auf diesem Format, die Loks mit älteren Decodern im DCC bzw. Motorola Format gleichzeitig. Auch hierbei konnte ich keine Probleme bei der BR 140 feststellen.

Grüße

Diesel

45

Thursday, August 1st 2013, 10:35pm

Ich besitze seit einigen Monaten die BR 140 aus dieser Lok-/Decoder-Familie.

Aufgrund der Postings hier im Forum vorgewarnt, habe ich zunächst per CV die nicht gewünschten Lokprotokolle MFX und DCC abgeschaltet und die Lok ausschließlich im DCC Format mit der IB betrieben. Hierbei konnte ich keine Probleme feststellen.



Hallo Diesel,

welche CVś müssen welche Werte bekommen damit die 140er nur noch DCC veersteht?

Gruß Pantograph

Michael Thomasberg

Unregistered

46

Monday, October 27th 2014, 2:18pm

Hallo!

Mittlerweile ist es schon über ein Jahr her, das etwas von der Märklin BR 110/140 geschrieben geworden ist - jedenfalls wo von ich weiss.

Wie sind die Eigentümer diesen Loks zufrieden? - fahren die alle jetzt ohne Problemen?

Über ein Video würde ich mich sehr freuen.

1 user apart from you is browsing this thread:

1 guests

Similar threads