Sie sind nicht angemeldet.

1

Freitag, 27. August 2010, 21:42

Märklin Dreiwegeweiche 59091

hallo Kollegen,
ich habe heute nach langen warten 2 Dreiwegeweichen bekommen. Habe sie natürlich gleich in die Anlage eingebaut, und dabei folgendes Problem festgestellt: An dem Abzweig, nach links, mit dem Radius 1394 mm entsteht beim überfahren mit meinen Loks ein Kurzschluß. Die Steuerung schaltet sich ab. Auch wenn Anhänger mit Metallachsen darüber rollen, entsteht ein kleiner Funke, die Steuerung schaltet aber nicht ab. Wie gesagt, es ist bei beiden Weichen nur der Fall, wenn ich den linken Abzweig befahre. Soll ich vielleicht bei dem Weichenendstück die eine Edelstahlkontaktplatte ausbauen ?
Wer kann mir einen Tipp geben ? Danke im voraus !

Beiträge: 2 167

Wohnort: Erfurt

Beruf: jetzt Rentner, programmieren nur noch im Hobby

  • Nachricht senden

2

Samstag, 28. August 2010, 12:09

RE: Märklin Dreiwegeweiche 59091

Hallo Odenwald,
kann man mal ein gutes Foto haben?
Ist das Herz mit den Weichenzungen elektrisch verbunden?

Hab nochmal geändert:

Ist die Herzstückpolarisation richtig verkabelt?
Beim Linksabbiegen muss sich die Polung ändern.

Aber man braucht erst mal ein Bild und bitte mal genau schauen, wo der Kurzschluss stattfindet, ev. im Bild markieren.
MfG. Berthold

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bbenning« (28. August 2010, 13:21)


3

Samstag, 28. August 2010, 13:34

hallo bbenning,
habe leider keine Digitalkamera. Ich habe das Problem folgndermaßen
gelöst: Habe nach dem 1394 mm Radius ( linker Abzweig) ein 100 mm Gleis eingebaut. Diese Gleis habe ich dann einseitig ( Seite wo das Herzstück ist ) isoliert. Funktioniert einwandfrei
vile Grüße
Matthias !

4

Samstag, 28. August 2010, 14:00

Ich könnte mir vorstellen, dass da was mit den Verbindungsdrähten vom linken Abzweig bei Deiner Weiche nicht in Ordnung ist.

Oliver

PS: das offizielle Bild von Märklin (unten) zeigt noch die erste Version, die Herzstücke müssten ja jetzt geändert sein.

Schöne Grüße vom Oliver.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oliver Kirschbaum« (28. August 2010, 14:02)


5

Samstag, 28. August 2010, 22:58

Die linke Schiene der 2. Weichenzunge hat bei mir in Fahrtstellung Ablenkung rechts immer einen Kurzschluss ausgelöst wenn die erste Weichenzunge in Fahrtstellung Ablenkung links stand. Also hab ich das Federblech welches die elektrische Verbindung dieser Schiene zum Herzstück herstellt entfernt. Seither läuft der Betrieb....
»Schienenbruch« hat folgende Bilder angehängt:
  • IMG_4932.jpg
  • IMG_4933.jpg

6

Sonntag, 29. August 2010, 18:00

Hallo Schienenbruch,
das ist ein guter Hinweis, aber wenn sich dies auch bei mir so darstellt, frage ich mich, warum Märklin davon nichts in der Bedienungsanleitung schreibt. Der Radreifen überbrückt beim drüberfahren die Isolirstelle. Dann ist kurz das linke mit dem rechten Schienenstück verbunden und der Kurzschluss ist da !
viele Grüße !

7

Montag, 6. September 2010, 21:24

hallo Schienenbruch,
du hast Recht. Habe das Szenario nachgestellt, immer wenn die erste Weiche auf links steht und die zweite auf rechts, dann entsteht der Kurzschluss während eine Lok drüberfährt. Da sollte Märklin aber dringend daran arbeiten, oder wenigstens die Bedienungsanleitung dahin gehend ändern !
schöne Zeit
Matthias

Beiträge: 255

Wohnort: Komme aus S.-H., lebe in Franken

Beruf: Archivar i.R.

  • Nachricht senden

8

Sonntag, 19. September 2010, 12:09

RE: Märklin Dreiwegeweiche 59091

Das finde ich interessant! ich besitze nämlich noch das Hübner-Modell der Dreiwegweiche und musste feststellen, dass der Linksabbieger stromlos ist, weil die Metallbrücke fehlt. Der Fehler war ganz einfach durch eine Drahtbrücke zu beheben: ohne Kurzschluss. Hatte Hübner die Brücke bewusst weggelassen? ;)

Grüße

Aquarius

Beiträge: 14

Wohnort: Lüdinghausen

Beruf: Lehrer i. R.

  • Nachricht senden

9

Montag, 20. Mai 2013, 18:08

Märklin Dreiwegeweiche-Kurzschluss, oder?

Liebe 1-er,
ich hadere mit meiner Dreiwegeweichweiche und der Herzstückpolarisierung mittels Märklin/Hübner-Weichenmotoren.
Märklin liefert leider kein Bild bzw. keine Beschreibung der Herstückpolarisierung mittels des hauseigenen Weichenmotors bei dieser Weiche.
Ist es denn wirklich so, dass bei der 2. Ferderzunge bei Abzweig nach rechts die Federzunge ausgebaut werden muss oder gibt es eine andere Lösung?
Welcher der beiden Motoren steuert eigentlich welches Herzstück?
Gruß
Tönne

10

Montag, 20. Mai 2013, 19:14

Hallo,

das ganze hängt damit zusammen, daß die Flügelschienen und Zungen des Ersten Doppelherzstückes nicht gegen dieses
isoliert sind.

Lösung: Wenn die erste Weiche nach links zweigen soll, muß ZUVOR die zweite Weiche auf gerade (nicht rechts) gestellt
werden, sonst gibt es `nen Kurzen.

( wenn die erste Weiche auf gerade gestellt wird, ist es egal, wie die zweite Weiche steht, da das Doppelherzstück in
diesem Fall immer die selbe Polarität hat, egal ob Weiche zwei nach links oder rechts geht. )


also, kommt der Zug aus Richtung des einen Gleises:


Abzweig links: Zuerst W 2 gerade, dann W 1 links

Geradeaus: Zuerst W 2 gerade, dann W 1 gerade

Abzweig rechts: zuerst W 1 gerade, dann W 2 rechts

-wobei W 1 die Weiche mit dem Doppelherzstück ist.-



Diese Reihenfolge gilt auch, wenn die Züge aus Richtung der drei "Fächergleise" kommen.

mfG, der Einsbahner

11

Montag, 20. Mai 2013, 19:25

Hallo Matthias,

auch ich hatte genau dieses Problem und es gab schon einmal einen Hinweis hier im Forum mit dem Kontaktblech wie von Schienenbruch - und es funktioniert tatsächlich.

Es gibt zwar Märklin - aber zum Glüch auch die Profis hier im Forum. Diese Lösung mit dem Kontaktblech hat mich dann wieder entspannt. =)



Gruß

Michael

12

Montag, 20. Mai 2013, 19:38

Hallo Tönne,

Sie haben eine persönliche mail

Sie müssen an der Weiche nichts ändern, nur die Reihenfolge des Stellens der beiden Weichenmotoren ist zu beachten. s.o.


mfG, der Einsbahner

13

Mittwoch, 22. Mai 2013, 19:53

Hallo Tönne,

Wie wurde das Problem nun gelöst. Das interessiert mich deshalb, da ich vor dem selben Problem stehe.

m f Grüßen, H.Werner

14

Mittwoch, 22. Mai 2013, 22:58

Hallo Weichensteller,

ich würde das so machen, das linke Herzstück (59092) vom grünen Motor versorgen, das Doppelherzstück vom roten (s. Bildmontage)

Gruß
Michael
»Michael Staiger« hat folgendes Bild angehängt:
  • Märklin 59091+59092.jpg

Beiträge: 14

Wohnort: Lüdinghausen

Beruf: Lehrer i. R.

  • Nachricht senden

15

Montag, 27. Mai 2013, 11:08

Hallo Tönne,

Wie wurde das Problem nun gelöst. Das interessiert mich deshalb, da ich vor dem selben Problem stehe.

m f Grüßen, H.Werner

Hallo Herr Werner,

wie in den Beiträgen schon berichtet, darf die 2. Weichenzunge nicht am Herzstück anliegen wenn gleichzeitig die vordere Zunge auf Abzweigung gestellt wurde.

Dennoch... meine Loks erzeugen bei Abzweigstellung der 2. Zunge einen Kurzschluss und bleiben stehen.

Bleibt da wirklich nur der Ausbau des Kontaktbleches?

Anschlussseitig hat "Weichensteller" schon alles richtig beschrieben. (Herzstückanschluss an Kontakt 3 des Weichenantriebes)

Gruß

Tönne

16

Samstag, 14. September 2013, 22:44

Hallo Tönne, Hr. Werner und Einsbahner,

gibt es noch neue Erkenntnisse zum Anschluss dieser 3-Wege-Weichen. Wir haben 2 Weichen und stehen vor dem gleichen Problem. Bei der einen Weiche funktioniert es soweit mit der Beachtung der Links-Rechts-Stellung wie von Einsbahner beschrieben. OK, damit können wir fahren und leben. Bei der anderen Weiche funktioniert dies aber nicht. Beide Weichen sind gleich verkabelt und wir haben nun die Kontaktbleche ausgebaut. Auch keine Lösung. Der Anschluss erfolgte wie von Michael Steiger beschrieben. Was machen wir falsch oder könnte evtl. ein Montagefehler vorliegen. Wir sind halt leider keine Elektronikhelden.

Auf jede Hilfestellung freuen sich Bernard & Michael Ehrhart.

Michael Ehrhart

unregistriert

17

Sonntag, 15. September 2013, 13:04

Bilder der Verkabelung

Anbei die Bilder Verkabelung, beide Weichen genau gleich verkabelt und die hier abgebildete macht die Probleme.
»Michael Ehrhart« hat folgende Bilder angehängt:
  • IMG_3213.JPG
  • IMG_3214.JPG
  • IMG_3215.JPG
  • IMG_3216.JPG

18

Sonntag, 15. September 2013, 15:34

Probleme mit Dreiwegweiche

HAllo!

Da es vielfältige Ursachen sein könnten, würde ich die Verkabelung wieder ablöten, mit einem Durchgangsprüfer die Gleise der Reihe nach abtesten um festzustellen, welche Stellen durchkontaktiert sind. Evtl ist eine Brücke etwas verbogen und drückt auf ein Stück Schiene? Vielleicht vorher mal mehrfarbig aufmalen, welche Stellen, bei welcher Stellung der Zungen gleiche Polarität, bzw. durchgehenden Kontakt haben müssten.

Evtl. war es dass dann schon.

Eine weitere Ursache könnten die beiden getrennten WA sein. Vielleicht schaltet ein Kontakt zeitversetzt und verursacht dadurch einen Kurzschluss bei der Polarisation. (Typischer Fehler bei DKW und Dreiwegweichen)
Dies müsste sich einfach feststellen lassen, wenn man auf die Polarisation verzichtet.

Viel Erfolg bei der Fehlersuche

wünscht

Diesel

19

Montag, 16. September 2013, 22:19

Hallo Michael,

hab mal versucht, den Stromverlauf bildlich darzustellen:

In Stellung "rechts" müssen beide Herzstücke die Polarität der linken Schiene von ihren jeweiligen Antrieben bekommen

In Stellung "gerade" muß das linke (Doppel-) Herstück die Polarität der linken und das rechte Herzstück die Polarität der rechten Schiene bekommen

In Stellung "links" muß das linke (Doppel-) Herzstück die Polarität der rechten Schiene bekommen, die Polarität des rechten Herzstückes ist unerheblich.

Wichtig ist m. E. daß die beiden Herzstücke bei der Stellung "gerade" elektrisch getrennt sind, das prüft man am besten mit einem Durchgangsprüfer.

Gruß
Michael
»Michael Staiger« hat folgende Bilder angehängt:
  • Märklin_59091+59092 - rechts.jpg
  • Märklin_59091+59092 - gerade.jpg
  • Märklin_59091+59092 - links.jpg

20

Dienstag, 17. September 2013, 09:11

Hallo Michael Staiger,

vielen Dank für die Hilfe und Darstellung. Wir werden es nochmal ganz von vorne versuchen und alles austesten.

Grüße, Bernard Ehrhart